<!DOCTYPE html>
<html lang="fr">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dedefensa.org | Faits et commentaires | Etreintes exceptionnelles et inquietes</title>

<!-- <link rel="shortcut icon" href="favicon.ico" /> -->
<link rel="icon" type="image/png" href="/img/favicon.png" />

<!-- Rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="'/rss'; ?>" />

<!-- Bootstrap -->
<link href="/css/styles.css" rel="stylesheet" media="screen">
<!-- Print css -->
<link href="/css/print.css" rel="stylesheet" media="print">

<!-- Jquery ui for bootstrap -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	
		<meta name="keywords" content="Xi Poutine alliance Crooke Trump SPIEF Saint-Petersbourg chaos désordre " />

<meta name="description" content="&nbsp;&bull;&nbsp;Le s&eacute;jour de plusieurs jours du pr&eacute;sident chinois Xi en Russie, &agrave; Moscou et &agrave; Saint-P&eacute;tersbourg, fera certainement date. &bull;&nbsp;Ses relations avec le pr&eacute;sident Poutine&nbsp;se sont &eacute;lev&eacute;es et affirm&eacute;es qualitativement&nbsp;et l&rsquo;alliance entre la Chine et la Russie&nbsp;a pris une ampleur strat&eacute;gique consid&eacute;rable. &bull; La pression et la brutalit&eacute; des actes du pr&eacute;sident Trump, contre la Chine et contre la Russie notamment,&nbsp;sont &eacute;videmment la cause principale de cette nouvelle &eacute;tape dans la proximit&eacute; des deux puissances eurasiatiques. &bull;&nbsp;Le paradoxe (ou bien est-ce la logique d&rsquo;un monde inverti&nbsp;?) de ce super-rapprochement sino-russe est que cet acte est loin de nous appara&icirc;tre comme un triomphe strat&eacute;gique et une affirmation d&rsquo;une puissance consid&eacute;rable/irr&eacute;sistible,&nbsp;mais bien au contraire le signe d&rsquo;un consid&eacute;rable d&eacute;sarroi devant &ldquo;la folie&rdquo; du bloc-BAO. &bull;&nbsp;Tout cela est plein de paradoxes et de situations dont les fondements, les causes et les desseins doivent relever de l&#39;inconnaissance accept&eacute;e&nbsp;: Poutine rattrap&eacute; par Xi alors qu&rsquo;une autre th&egrave;se, fort bien argument&eacute;e, en aurait fait un complice-dupe courtis&eacute; par Trump.
" />

			<meta property="fb:app_id" content="222482587952527"/>
	
			<meta property="og:title" content="Étreintes exceptionnelles et inquiètes"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="https://www.dedefensa.org/article/etreintes-exceptionnelles-et-inquietes"/>
			<meta property="og:article:published_time" content="2019-06-08"/>
			<meta property="og:article:publisher" content="https://www.facebook.com/dedefensa"/>
			<meta property="og:article:tag" content="Xi Poutine alliance Crooke Trump SPIEF Saint-Petersbourg chaos désordre "/>
			<meta property="og:image" content="https://www.dedefensa.org/img/dde-article-item.gif"/>
			<meta property="og:image:type" content="image/gif"/>
			<meta property="og:image:width" content="600"/>
			<meta property="og:image:height" content="600"/>
			<meta property="og:site_name" content="Dedefensa.org"/>
	
</head>
<body>
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=227720857274020";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
			<!-- Progress article -->
	<progress value="0" title="Progression de lecture"></progress>
		
	<!-- Fixed navbar -->
	<div id="titlebar">
		<div class="navbar navbar-dde navbar-fixed-top" id="titlebar" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<a class="navbar-brand" href="https://www.dedefensa.org/" title="dedefensa.org - dde.crisis">
						<img src="https://www.dedefensa.org/img/dde-logo.png" width="232" height="45" alt="Dde Logo"/>
					</a>
				</div>
				<div class="navbar-collapse collapse">
										<form action="https://www.dedefensa.org/recherche/do" class="navbar-form navbar-right" id="simple-search-form" role="form" method="post" accept-charset="utf-8"><div style="display:none">
<input type="hidden" name="action" value="simple_search" />
</div>						<div class="form-group">
							<input type="search" placeholder="Rechercher&hellip;" class="form-control" name="search_string" id="header_search_input" />
						</div>
						<button type="submit" class="btn">Chercher</button>
					</form>				</div><!--/.navbar-collapse -->
			</div><!--/.container -->
		</div><!--/.navbar -->
	</div><!--/#titlebar -->
	
		
		<!-- Menu user -->
	<div class="user-menu-wrapper hidden-xs hidden-sm">
		<div class="container">
			<div class="row">
								<div class="col-md-6">
					<form action="https://www.dedefensa.org/login/validate_credentials" method="post" accept-charset="utf-8" class="form-inline" id="inpage-login" role="form">
<input type="hidden" name="redirect" value="https://www.dedefensa.org/article/etreintes-exceptionnelles-et-inquietes" />
					<div class="form-group">
						<label class="sr-only" for="email">Votre Email</label>
						<input type="email" name="email" class="form-control input-sm" id="email" placeholder="Votre Email">
					</div>
					<div class="form-group">
						<label class="sr-only" for="password">Votre mot de passe</label>
						<input type="password" name="password" class="form-control input-sm" id="password" placeholder="Mot de passe">
					</div>
					<button type="submit" class="btn btn-default btn-sm">Envoyer</button>
					</form>				</div>
				<div class="col-md-5">
					<p>
						Pas encore de compte ?&nbsp;&nbsp;
						<span class="glyphicon glyphicon-pencil"></span>&nbsp;&nbsp;
						<a href="https://www.dedefensa.org/inscription" class="user-menu-link">
							Inscrivez-vous.
						</a>
					</p>
				</div>
								<div class="col-md-1">
					<div class="user-menu-switch" data-toggle="tooltip" data-placement="bottom" title="Afficher / Masquer les raccourcis vers mon compte">
						<a href="#" class="user-menu-link" id="um-switch-1"><span class="glyphicon glyphicon-download"></span></a>
					</div>
				</div>
				
			</div><!--/.row -->
		</div><!--/.container -->
	</div><!--/.user-menu-wrapper -->	
		
	<div class="socle">
		<div class="container">
			<div class="row">
				<div class="col-md-3">
					<!-- Editable menu -->
<nav class="list-group" id="dde-menu">
<!--

																														<a 
				href="https://www.dedefensa.org/"
													class="list-group-item menu-link"
													title="Aller à : Accueil"
							>
				Accueil			</a>
														<a 
				href="https://www.dedefensa.org/section/analyse"
													class="list-group-item menu-link"
													title="Section : Analyse"
							>
				Analyse			</a>
														<a 
				href="http://www.dedefensa.org/section/faits-et-commentaires"
													class="list-group-item menu-link"
													title="Section : Faits et commentaires"
							>
				Faits et commentaires			</a>
														<a 
				href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset"
													class="list-group-item menu-link"
													title="Aller à : Journal dde.crisis de Philippe Grasset"
							>
				Journal dde.crisis de Philippe Grasset			</a>
														<a 
				href="http://www.dedefensa.org/section/breves-de-crise"
													class="list-group-item menu-link"
													title="Section : Brèves de crise"
							>
				Brèves de crise			</a>
														<a 
				href="http://www.dedefensa.org/section/bloc-notes"
													class="list-group-item menu-link"
													title="Section : Bloc-Notes"
							>
				Bloc-Notes			</a>
														<a 
				href="https://www.dedefensa.org/section/ouverture-libre"
													class="list-group-item menu-link"
													title="Section : Ouverture libre"
							>
				Ouverture libre			</a>
														<a 
				href="https://www.dedefensa.org/section/glossairedde"
													class="list-group-item menu-link"
													title="Section : Glossaire.dde"
							>
				Glossaire.dde			</a>
														<a 
				href="http://www.dedefensa.org/section/la-grace-de-lhistoire"
													class="list-group-item menu-link"
													title="Section : La grâce de l'histoire"
							>
				La grâce de l'histoire			</a>
														<a 
				href="http://www.dedefensa.org/section/archivesphg"
													class="list-group-item menu-link"
													title="Section : ArchivesPhG"
							>
				Archives PhG			</a>
														<a 
				href="https://www.dedefensa.org/section/les-conversations-de-dedefensaorg"
													class="list-group-item menu-link"
													title="Section : Les conversations de dedefensa.org"
							>
				Les Conversations			</a>
														<a 
				href="http://www.dedefensa.org/section/notre-situation"
													class="list-group-item menu-link"
													title="Section : Notre situation"
							>
				Notre situation			</a>
																																	<a 
				href="http://www.dedefensa.org/forum/"
													class="list-group-item menu-link"
													title="Aller à : Forum"
							>
				Forum			</a>
														<a 
				href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps"
													class="list-group-item menu-link"
													title="Page : A propos... dd&e, la crisologie de notre temps"
							>
				A propos...			</a>
			-->

<!-- Site menu -->

	<a href="https://www.dedefensa.org/" class="list-group-item menu-link "> Accueil</a>
	<a href="http://www.dedefensa.org/section/notre-situation" class="list-group-item menu-link" title="Section : Notre situation">Notre situation</a>
			<!--a href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps" class="list-group-item menu-link" title="Page : A propos... dd&e, la crisologie de notre temps">A propos...</a-->
	<br/>
	<a href="http://www.dedefensa.org/section/analyse" class="list-group-item menu-link" title="Section : Analyse">Analyse</a>
    <a href="http://www.dedefensa.org/section/bloc-notes" class="list-group-item menu-link" title="Section : Bloc-Notes">Bloc-Notes</a>
    <a href="http://www.dedefensa.org/section/faits-et-commentaires" class="list-group-item menu-link" title="Section : Faits et commentaires">Faits et commentaires</a>
    <a href="http://www.dedefensa.org/section/glossairedde" class="list-group-item menu-link" title="Section : Glossaire.dde">Glossaire.dde</a>
    <a href="http://www.dedefensa.org/section/ouverture-libre" class="list-group-item menu-link" title="Section : Ouverture libre">Ouverture libre</a>
	<a href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset" class="list-group-item menu-link" title="Aller à : Journal dde.crisis de Philippe Grasset">Journal dde.crisis de Philippe Grasset</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-nicolas-bonnal-1" class="list-group-item menu-link" title="Les carnets de Nicolas Bonnal">Les carnets de Nicolas Bonnal</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-dimitri-orlov-1" class="list-group-item menu-link" title="Les carnets de Dimitri Orlov">Les carnets de Dimitri Orlov</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-patrice-hans-perrier" class="list-group-item menu-link" title="Les carnets de Nicolas Bonnal">Les carnets de Patrice Hans Perrier</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-badia-benjelloun" class="list-group-item menu-link" title="Les carnets de Badia Benjelloun">Les carnets de Badia Benjelloun</a>
    <a href="http://www.dedefensa.org/blog/librairie-dde" class="list-group-item menu-link" title="Aller à : Librairie dde">Librairie dde</a>
	<a href="http://www.dedefensa.org/section/la-grace-de-lhistoire" class="list-group-item menu-link" title="Section : La grâce de l'histoire">La grâce de l'histoire</a>
    <a href="http://www.dedefensa.org/section/archivesphg" class="list-group-item menu-link" title="Section : ArchivesPhG">Archives PhG</a>
    <a href="http://www.dedefensa.org/forum/" class="list-group-item menu-link" title="Aller à : Forum">Forum</a>
    <a href="http://www.dedefensa.org/section/breves-de-crise" class="list-group-item menu-link" title="Section : Brèves de crise">Brèves de crise</a>
    <a href="http://www.dedefensa.org/section/les-conversations-de-dedefensaorg" class="list-group-item menu-link" title="Section : Les conversations de dedefensa.org">Les Conversations</a>

	<!--
	<a href="http://www.dedefensa.org/section-bloc-notes.html" class="list-group-item menu-link">Bloc-Notes</a>
	<a href="http://www.dedefensa.org/section-analyse.html" class="list-group-item menu-link">Analyse</a>
	<a href="http://www.dedefensa.org/section-analyse_ddecrisis.html" class="list-group-item menu-link">Analyse (dde.crisis)</a>
	<a href="http://www.dedefensa.org/section-notes_de_lectures.html" class="list-group-item menu-link">Notes de lectures</a>
	<a href="http://www.dedefensa.org/section-de_defensa.html" class="list-group-item menu-link">de defensa</a>
	<a href="http://www.dedefensa.org/section-context.html" class="list-group-item menu-link">Context</a>
	<a href="http://www.dedefensa.org/section-journal.html" class="list-group-item menu-link">Journal</a>
	<a href="http://www.dedefensa.org/section-notre_bibliotheque.html" class="list-group-item menu-link">Notre bibliothèque</a>
	<a href="http://www.dedefensa.org/section-messagerie.html" class="list-group-item menu-link">Messagerie</a>
	<a href="http://www.dedefensa.org/section-faits_et_commentaires.html" class="list-group-item menu-link">Faits et commentaires</a>
	<a href="http://www.dedefensa.org/section-extraits.html" class="list-group-item menu-link">Extraits</a>
	<a href="http://www.dedefensa.org/section-la_grace_de_l_histoire.html" class="list-group-item menu-link">La grâce de l'histoire</a>
	<a href="http://www.dedefensa.org/section-ouverture_libre.html" class="list-group-item menu-link">Ouverture libre</a>
	<a href="http://www.dedefensa.org/section-dialogues.html" class="list-group-item menu-link">Dialogues</a>
	<a href="http://www.dedefensa.org/section-notre_situation.html" class="list-group-item menu-link">Notre situation</a>
	<a href="http://www.dedefensa.org/section-archivesphg.html" class="list-group-item menu-link">ArchivesPhG</a>
	<a href="http://www.dedefensa.org/section-glossairedde.html" class="list-group-item menu-link">Glossaire.dde</a>
	<a href="http://www.dedefensa.org/section-br_ves_de_crise.html" class="list-group-item menu-link">Brèves de crise</a>
	<a href="http://www.dedefensa.org/forum.html" class="list-group-item menu-link">Forum</a>
	<a href="http://www.dedefensa.org/apropos.html" class="list-group-item menu-link">A propos </a>
	<a href="http://www.dedefensa.org/donations.html" class="list-group-item menu-link">Donations</a>
	-->
</nav>
					
															<div class="sidebar-block">
												<div class="btn-group">
							<button type="button" class="btn btn-default" data-toggle="dropdown">
								<span class="glyphicon glyphicon-user"></span> 
								Votre compte
							</button>
							<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="https://www.dedefensa.org/login">Identifiez-vous</a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="https://www.dedefensa.org/inscription">Créez un compte</a>
								</li>
							</ul>
						</div>
											</div>

					<!-- Menu Blog month by month -->
										
					<!-- Menu Blog -->
										
					<!-- Donations : lien -->
					<div class="sidebar-block hidden-xs hidden-sm side-donation">
						<h3 class="sidebar-title">Soutenez <em>dedefensa.org</em></h3>
						<div class="call-to-action clearfix">
							<div class="btn-group">
								<button type="button" class="btn btn-danger" data-toggle="dropdown">
									<span class="glyphicon glyphicon-heart-empty"></span> 
									Faire un don
								</button>
								<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
									<span class="caret"></span>
									<span class="sr-only">Toggle Dropdown</span>
								</button>
								<ul class="dropdown-menu" role="menu">
									<li>
										<a href="https://www.dedefensa.org/page/donations">Faire un don via <em>Paypal &reg;</em></a>
									</li>
									<li>
										<a href="https://www.dedefensa.org/page/donations">Faire un don par chêque ou par virement bancaire</a>
									</li>
									<li class="divider"></li>
									<li>
										<a href="https://www.dedefensa.org/inscription">Créer un compte sur <em>dedefensa.org</em></a>
									</li>
								</ul>
							</div>
						</div>
						<!-- Donation -->
											</div>
					


					<!-- La Grâce de l'histoire -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>La Grâce de l'Histoire</em></h3>
						<h4>Achat en ligne</h4>
						<img alt="" src="/img/grace-cover-tome-2.png"  width="200" height="200" alt="Grace Cover" class="img-thumbnail"/>
						<p>
							Le Tome-II de La Grâce de l’Histoire vient de paraître. Pour le commander, cliquer <a href="https://www.dedefensa.org/blog/librairie-dde">ici</a> pour rejoindre notre <a href="https://www.dedefensa.org/blog/librairie-dde">
								Librairie <em>dde</em>
							</a>
						</p>
					</div>
					
					<!-- Les Âmes de Verdun -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>Les Âmes de Verdun</em></h3>
						<h4>Achat en ligne</h4>
						<img src="https://www.dedefensa.org/img/verdun-cover-thumb.jpg" width="200" height="200" alt="Grace Cover" class="img-thumbnail">
						<p>
							Ce livre est disponible via notre librairie en ligne <a href="http://www.edde.eu/publication-les_ames_de_verdun.html" title="Les âmes de Verdun">www.edde.eu</a>
						</p>
						<div class="btn-group">
							<button type="button" class="btn btn-danger"><span class="glyphicon glyphicon-book"></span> Les Âmes de Verdun</button>
							<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="http://www.edde.eu/publication-les_ames_de_verdun.html">Acheter sur <em>edde.eu</em></a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="http://www.lesamesdeverdun.com/galerie.html">Découvrir quelques photographies extraites de l'ouvrage</a>
								</li>
								<li>
									<a href="http://www.dedefensa.org/article-verdun_ou_la_repetition_generale_22_09_2008.html">Lire un extrait</a>
								</li>
							</ul>
						</div>
					</div>
					
					<!-- Articles récents -->
									</div>
				<!-- Main Zone -->
				<div class="col-md-9">
					<!-- Page Article -->

<!-- Page header with article title -->
<div class="page-header article">
	<h1>Étreintes exceptionnelles et inquiètes</h1>
</div>

<!-- Top well with section name, date, forum infos -->
<div class="well article">
	<h2>
				<a href="https://www.dedefensa.org/section/faits-et-commentaires" class="article-section-title">
			Faits et commentaires		</a>
			</h2>
	<h3 class="article-date">
		<span class="glyphicon glyphicon-calendar"></span>&nbsp;&nbsp;
		samedi 08 juin 2019	</h3>
	<h3 class="unprint">
		<span class="glyphicon glyphicon-comment"></span>&nbsp;&nbsp;
		Forum
	</h3>
			<p class="forum-call unprint">
			Il n'y a pas de commentaires associés a cet article. 
			Vous pouvez <a href="https://www.dedefensa.org/forum/etreintes-exceptionnelles-et-inquietes">réagir</a>.
		</p>
		<p class="unprint">
		<small>
			<span class="glyphicon glyphicon-print"></span>&nbsp;&nbsp;
			<a href="#" class="printme">
				Imprimer
			</a>
		</small>
	</p>
    <span class="glyphicon glyphicon-eye-open"></span>&nbsp;1350</div><!-- ./end of well -->
<!-- Whole article... -->
<div class="body article">
	<h2 class="titleset_a.deepblue" style="color:#0f3955; font-size:2em">&Eacute;treintes exceptionnelles et inqui&egrave;tes</h2>

<p>8 juin 2019 &ndash;&nbsp;Ce qui est apparu au niveau de la communication officielle puis dans les interventions au cours du Forum International &Eacute;conomique de Saint-Petersbourg (SPIEF) entre les pr&eacute;sidents Xi et Poutine, &agrave; l&rsquo;occasion de la visite du second chez le premier les 5-7 juin, en dit long sur un moment d&eacute;licat, &ndash; un de plus, certes&nbsp;! peut-on soupirer, &ndash; dans les relations internationales chaotiques qu&rsquo;on conna&icirc;t, essentiellement pour les trois acteurs principaux que sont la Chine, la Russie et les &Eacute;tats-Unis. Le grand cas qui a &eacute;t&eacute; fait dans le&nbsp;<a href="https://www.dedefensa.org/article/glossairedde-bloc-bao-1">bloc-BAO</a>, qui (en grande majorit&eacute;) pour s&rsquo;en r&eacute;jouir, qui (en extr&ecirc;me minorit&eacute;) pour le d&eacute;plorer, de la non-invitation de Poutine aux diverses fiestas du&nbsp;<a href="https://www.dedefensa.org/article/le-6-juin-de-phg">75<sup>&egrave;me</sup>&nbsp;anniversaire du&nbsp;<em>D-Day</em></a>, ne semble nullement correspondre &agrave; l&rsquo;humeur de Poutine dont la r&eacute;action qu&rsquo;il communiqua aux journalistes est alors le reflet de l&rsquo;indiff&eacute;rence &agrave; peine amus&eacute;e mais certainement pas d&rsquo;une frustration ou d&rsquo;une vexation quelconque (Poutine&nbsp;: &laquo;<em>&nbsp;Pourquoi devraient-ils toujours m&#39;inviter partout? Je suis quoi, un g&eacute;n&eacute;ral d&#39;op&eacute;rette&nbsp;? J&#39;ai assez de choses &agrave; faire ici, ce n&#39;est absolument pas un probl&egrave;me&nbsp;</em>&raquo;).</p>

<p>En fait, la programmation du SPIEF et de la visite de Xi exactement autour du 6 juin&nbsp;<strong>marque effectivement l&rsquo;exacte mesure de l&rsquo;int&eacute;r&ecirc;t de Poutine pour une participation &agrave; ces agapes</strong>, bien avant qu&rsquo;on le snob&acirc;t. Ainsi&nbsp;<em><a href="http://strategic-culture.org/">Strategic-Culture.org</a>&nbsp;</em>peut-il observer dans son &eacute;ditorial hebdomadaire&nbsp;:</p>

<p>&laquo;&nbsp;<em>Le pr&eacute;sident Trump et d&#39;autres c&eacute;l&eacute;braient le 75e anniversaire du d&eacute;barquement du jour-J en Normandie en juin 1944. Cet &eacute;v&eacute;nement annon&ccedil;a l&#39;ouverture du front occidental contre l&#39;Europe occup&eacute;e par les nazis et contribua &agrave; la d&eacute;faite finale du Troisi&egrave;me Reich en mai 1945. Il est cependant lamentable que les dirigeants occidentaux persistent &agrave; croire, faussement et avec une extr&ecirc;me vanit&eacute;, que le jour-J a marqu&eacute; un tournant d&eacute;cisif dans la victoire d&eacute;finitive de la Seconde Guerre mondiale.</em><br />
&raquo;&nbsp;<em>Il est incontestable que l&#39;Arm&eacute;e rouge sovi&eacute;tique et les sacrifices colossaux des citoyens sovi&eacute;tiques ont &eacute;t&eacute; la force centrale de la d&eacute;faite de l&#39;Allemagne nazie et de la lib&eacute;ration de l&#39;Europe du fascisme. La bataille de Stalingrad, qui a d&eacute;truit la machine de guerre nazie, a pris fin en f&eacute;vrier 1943, environ 16 mois avant que les alli&eacute;s occidentaux ne lancent le jour-J, attendu depuis longtemps.</em><br />
&raquo;&nbsp;<em>Les dirigeants occidentaux peuvent se livrer &agrave; ces exercices de futile vanit&eacute; &agrave; propos des gloires pr&eacute;sum&eacute;es du pass&eacute; autant qu&rsquo;ils le veulent. Cela ne change rien au dossier historique ni &agrave; la v&eacute;rit&eacute; objective. De plus, ceux qui ne retiennent rien des le&ccedil;ons de l&#39;histoire sont in&eacute;vitablement pi&eacute;g&eacute;s en r&eacute;p&eacute;tant erreurs et impasses. Ce sont des gens d&rsquo;un pass&eacute; faussaire.</em><br />
&raquo;&nbsp;<strong><em>Comme il se doit</em></strong><em>, Poutine et Xi n&rsquo;ont pas assist&eacute; &agrave; l&rsquo;&eacute;v&eacute;nement de la comm&eacute;moration du jour-J et&nbsp;<strong>&agrave; son phantasme vers la gloire illusoire du XXe si&egrave;cle</strong>. Ils &eacute;taient occup&eacute;s &agrave; forger&nbsp;<strong>une alliance essentielle du XXI&egrave;me si&egrave;cle</strong></em>.&nbsp;&raquo;</p>

<p>Nous nuancerions le ton du dernier paragraphe, avec cette expression d&rsquo;&ldquo;alliance essentielle du XXI&egrave;me si&egrave;cle&rdquo;, s&rsquo;opposant &agrave; ces &ldquo;gens d&rsquo;un pass&eacute; faussaire&rdquo;. Certes, le bloc-BAO vit dans un &ldquo;pass&eacute; faussaire&rdquo;, c&rsquo;est-&agrave;-dire dans un simulacre de pass&eacute; gr&acirc;ce &agrave; la communication, tandis que Russes et Chinois sont dans le monde de la grande&nbsp;<a href="https://www.dedefensa.org/article/glossairedde-verite-de-situation-verite">v&eacute;rit&eacute;-de-situation</a>.&nbsp;<strong>Mais les seconds n&rsquo;ont pas triomph&eacute; pour autant, il s&rsquo;en faut de beaucoup</strong>&nbsp;dans une situation qu&rsquo;on ne peut d&eacute;crire selon les termes normaux d&rsquo;une comp&eacute;tition, voire d&rsquo;un affrontement&nbsp;; c&rsquo;est bien l&agrave;, &ndash; on le verra plus loin, &ndash;&nbsp;<strong>la caract&eacute;ristique fondamentale de l&rsquo;&eacute;v&egrave;nement</strong>&nbsp;que cet aspect absolument hors des normes des relations internationales, et<strong>&nbsp;quelque chose qui est absolument caract&eacute;ristique de l&rsquo;&eacute;poque sans pr&eacute;c&eacute;dent que nous vivons</strong>.</p>

<p>En attendant, on trouve&nbsp;<strong>de nombreuses indications de la chaleur extraordinaire affich&eacute;e dans leurs relations, par Xi et par Poutine</strong>. En t&eacute;moignent absolument&nbsp;<a href="https://theduran.com/chinas-xi-calls-putin-his-best-friend-against-a-backdrop-of-souring-us-relations/">ces quelques lignes</a>&nbsp;de CNBC d&eacute;crivant les d&eacute;clarations de l&rsquo;un et de l&rsquo;autre apr&egrave;s l&rsquo;arriv&eacute;e mercredi &agrave; Moscou de Xi et avant un entretien dans la soir&eacute;e en t&ecirc;te-&agrave;-t&ecirc;te de trois heures et demi, sans pr&eacute;c&eacute;dent de dur&eacute;e, d&rsquo;intensit&eacute; et de proximit&eacute;, au cours desquelles les deux hommes se sont quasiment tout dit de ce qu&rsquo;est devenue aujourd&rsquo;hui la formidable alliance Chine-Russie, &ndash;&nbsp;<strong>absolument impos&eacute;e par les &eacute;v&eacute;nements</strong>...</p>

<p>&laquo;&nbsp;<em>Le pr&eacute;sident chinois Xi Jinping a d&eacute;crit le pr&eacute;sident russe Vladimir Poutine comme son &ldquo;meilleur ami&rdquo; lors d&#39;une visite d&#39;&Eacute;tat de trois jours en Russie. &ldquo;Au cours des six derni&egrave;res ann&eacute;es, nous nous sommes rencontr&eacute;s pr&egrave;s de 30 fois. La Russie est le pays que j&#39;ai visit&eacute; le plus souvent, et le Pr&eacute;sident Poutine est mon meilleur ami et coll&egrave;gue&rdquo;, a d&eacute;clar&eacute; Xi lors d&#39;une conf&eacute;rence de presse mercredi apr&egrave;s-midi</em>. [...]<br />
&raquo;&nbsp;<em>En accueillant Xi au Kremlin mercredi, M. Poutine a d&eacute;clar&eacute; que les liens entre la Russie et la Chine se situaient &agrave; &ldquo;un niveau sans pr&eacute;c&eacute;dent&rdquo;. Xi s&#39;est fait l&#39;&eacute;cho de ce sentiment en d&eacute;clarant que les relations entre les pays avaient r&eacute;sist&eacute; aux &ldquo;&eacute;preuves et tribulations&rdquo; au fil des ans et qu&#39;elles &eacute;taient maintenant meilleures que jamais.</em><br />
&raquo;&nbsp;<em>&ldquo;Nous avons r&eacute;ussi &agrave; porter notre relation au plus haut niveau de notre histoire&rdquo;, a d&eacute;clar&eacute; Xi. &ldquo;Nous allons continuer &agrave; am&eacute;liorer nos liens et nous sommes pr&ecirc;ts &agrave; aller main dans la main avec vous &rdquo;, a-t-il d&eacute;clar&eacute; &agrave; M. Poutine lors de la premi&egrave;re r&eacute;union des dirigeants qui a &eacute;t&eacute; diffus&eacute;e en ligne</em>.&nbsp;&raquo;</p>

<p>Dans le domaine de la communication, on distingue clairement un brusque changement de ton, particuli&egrave;rement chez les Russes, avec diverses interventions, avec la politique suivie par les organes de communication officiels (RT et&nbsp;<em>Spoutnik</em>) mettant en &eacute;vidence l&rsquo;importance et la gravit&eacute; des &eacute;v&eacute;nements, &agrave; l&rsquo;heure o&ugrave; des navires de guerre de la marine russe et de l&rsquo;US Navy manquent s&rsquo;&eacute;peronner dans leurs &eacute;volution de surveillance et de provocation, &ndash; notamment&nbsp;<a href="https://fr.sputniknews.com/international/201906071041385365-un-rapprochement-dangereux-entre-des-navires-americain-et-russe-en-mer-de-chine-orientale-video/">hier matin</a>&nbsp;en Mer de Chine Orientale.</p>

<p>Mais c&rsquo;est certainement le discours de Poutine au SPIEF qu&rsquo;on doit d&rsquo;abord retenir, parce qu&rsquo;il s&rsquo;agit de l&rsquo;intervention du th&eacute;oricien politique qui ne s&rsquo;affirme certainement pas contre le syst&egrave;me mondial (&ldquo;globalisation&rdquo;) voulu par les USA puis par le bloc-BAO, mais au contraire reproche &agrave; ses &ldquo;partenaires&rdquo; comme il nomme ces pays de n&rsquo;en plus respecter les r&egrave;gles d&egrave;s lors qu&rsquo;elles ne les favorisent plus.&nbsp;<a href="https://francais.rt.com/international/62820-vladimir-poutine-xi-xinping-affichent-front-commun-domination-washington">Repris ici</a>&nbsp;par RT-France, qui en fait son titre principal, lequel titre affiche la couleur sans ambigu&iuml;t&eacute;&nbsp;<strong>en explicitant d&rsquo;un point de vue plus op&eacute;rationnel, et certainement tr&egrave;s pressant aujourd&rsquo;hui</strong>, la cause de ce qui est un nouveau bond qualitatif dans le rapprochement sino-russe&nbsp;: &laquo;&nbsp;<em>Poutine et Xi font front commun contre la domination am&eacute;ricaine</em>&nbsp;&raquo;.</p>

<p>&laquo;&nbsp;<em>Les pr&eacute;sidents russe Vladimir Poutine et chinois Xi Jinping ont fait front commun pour critiquer la domination &eacute;conomique am&eacute;ricaine lors du principal rendez-vous des affaires russes, affichant leur &eacute;troite relation &eacute;conomique</em>. [&hellip;]<br />
&raquo;&nbsp;<em>Devant&nbsp;des investisseurs r&eacute;unis dans l&#39;ancienne capitale imp&eacute;riale russe, Vladimir Poutine a pris la d&eacute;fense de la Chine, condamnant lors de la session pl&eacute;ni&egrave;re du forum les tentatives de &ldquo;chasser&rdquo; des march&eacute;s mondiaux le g&eacute;ant chinois des t&eacute;l&eacute;coms Huawei, soup&ccedil;onn&eacute; d&#39;espionnage par les autorit&eacute;s am&eacute;ricaines. &ldquo;On qualifie d&eacute;j&agrave; cela, dans certains milieux, de premier acte de la guerre technologique de l&rsquo;&eacute;poque num&eacute;rique qui commence&rdquo;, a d&eacute;clar&eacute; Poutine, alors que la Russie a sign&eacute; un important contrat avec Huawei pour le d&eacute;veloppement dans le pays de la 5G</em>.&nbsp;&raquo;</p>

<p>Pour le cadre g&eacute;n&eacute;ral, Poutine met effectivement&nbsp;<a href="https://fr.sputniknews.com/russie/201906071041385229-poutine-occident-langage-sanctions/">en cause</a>&nbsp;selon une explication th&eacute;orique rationnelle les agissements g&eacute;n&eacute;raux du bloc-BAO, et &eacute;videmment des USA en t&ecirc;te sous la forme extraordinairement brutale et qui refuse toute participation dans la responsabilit&eacute; de l&rsquo;&eacute;quilibre g&eacute;n&eacute;ral du syst&egrave;me du comportement du pr&eacute;sident Trump. Il s&rsquo;agit bien pour les USA de Trump, au risque de mettre dans le plus grand danger la situation g&eacute;n&eacute;rale d&rsquo;&eacute;quilibre, de tenter de repousser, voire purement et simplement de nier cette &eacute;volution &eacute;conomique de la globalisation initi&eacute;e par eux-m&ecirc;mes mais tournant d&eacute;sormais &agrave; leur d&eacute;savantage (passage d&rsquo;un monde unipolaire &agrave; un monde multipolaire selon la rationalisation du processus qu&rsquo;affectionnent les dirigeants russes).</p>

<p>&laquo;&nbsp;<em>Les r&egrave;gles qui existaient jusqu&rsquo;ici procuraient aux pays occidentaux &ldquo;une &eacute;norme rente&rdquo;, mais &ldquo;quand les concurrents ont pris de la force&rdquo;, ils &ldquo;ont commenc&eacute; &agrave; parler le langage des guerres commerciales et des sanctions&rdquo;, a d&eacute;clar&eacute; Vladimir Poutine</em>... [&hellip;]<br />
&raquo;&nbsp;<em>&ldquo;Les r&egrave;gles qui existaient jusqu&rsquo;ici pla&ccedil;aient les pays occidentaux dans une situation exclusive en leur accordant pour ainsi dire un avantage et une &eacute;norme rente de situation en d&eacute;terminant leur leadership. Il ne restait aux autres pays qu&rsquo;&agrave; suivre cette voie&rdquo;, a d&eacute;clar&eacute; le Pr&eacute;sident russe</em>.<br />
&raquo;&nbsp;<em>Mais la situation a &eacute;volu&eacute; et a rapidement chang&eacute;</em>.<br />
&raquo;&nbsp;<em>&ldquo;Quand ce syst&egrave;me confortable et familier a commenc&eacute; &agrave; se disloquer, quand les concurrents ont pris de la force, que les ambitions se sont d&eacute;cha&icirc;n&eacute;es, tout comme le d&eacute;sir de pr&eacute;server sa domination et ce, &agrave; tout prix&rdquo; les pays qui pr&ecirc;chaient les principes d&rsquo;une libre concurrence &ldquo;ont commenc&eacute; &agrave; parler le langage des guerres commerciales et des sanctions&rdquo;, a not&eacute; le Pr&eacute;sident russe</em>.&nbsp;&raquo;</p>

<h3 class="subtitleset_b.deepblue" style="color:#0f3955; font-size:1.65em; font-variant:small-caps">Expansion du domaine de l&rsquo;inconnaissance</h3>

<p>Cette intervention et cette proximit&eacute; nouvelle des deux pr&eacute;sidents Poutine et Xi lors de cette semaine o&ugrave; le bloc-BAO s&rsquo;ab&icirc;mait dans les ors rouill&eacute;s de ses souvenirs d&eacute;form&eacute;s pour les besoins du simulacre qui r&egrave;gne en ma&icirc;tre,&nbsp;<strong>sont loin d&rsquo;&ecirc;tre triomphantes et rassurantes</strong>. Ce sont deux hommes bless&eacute;s, &agrave; la t&ecirc;te de deux puissances qui doutent, non pas &agrave; cause de leurs propres d&eacute;faillances mais &agrave; cause de l&rsquo;esp&egrave;ce d&rsquo;insaisissabilit&eacute;, de l&rsquo;inexplicabilit&eacute; du comportement de &ldquo;leurs partenaires&rdquo;,&nbsp;<strong>c&rsquo;est-&agrave;-dire l&rsquo;insaisissabilit&eacute; et l&rsquo;inexplicabilit&eacute; du monde tel qu&rsquo;il se d&eacute;veloppe</strong>.</p>

<p>Poutine en a donn&eacute; certes une explication rationnelle, qui correspond &agrave; une analyse de la raison mais qui ne rend pas compte des multiples &eacute;carts, incartades, soubresauts, contradictions, etc., caract&eacute;risant les politiques venues du bloc-BAO et mettant ainsi en cause la stabilit&eacute;, la coh&eacute;sion, le rangement approximatif de l&rsquo;ensemble du syst&egrave;me, selon des r&egrave;gles accept&eacute;es par tous. Poutine constate cette &eacute;volution, mais il ne se l&rsquo;explique pas, ou du moins sa raison s&rsquo;y refuse parce que, peut-&ecirc;tre, l&rsquo;explication ultime pourrait s&rsquo;av&eacute;rer trop horrible, lorsqu&rsquo;on s&rsquo;aper&ccedil;oit qu&rsquo;un partenaire fondamental/que des partenaires fondamentaux sont en train de se conduire d&rsquo;une fa&ccedil;on si irrationnelle qu&rsquo;elle en est presque suicidaire pour tout le monde,&nbsp;<strong>parce qu&rsquo;ils sont devenus fous</strong>&nbsp;<strong>en un sens</strong>.</p>

<p>Or, Poutine, pour poursuivre ce cas en se disant que Xi est aussi, d&rsquo;une autre fa&ccedil;on, dans une situation de cette nature, &ndash;&nbsp;<strong>Poutine donc, est dans une situation d&eacute;licate dans son propre pays</strong>. Il est loin le temps o&ugrave; Poutine il affichait des chiffres de popularit&eacute; presque g&ecirc;nants &agrave; force d&rsquo;affirmation, comme par exemple en&nbsp;<a href="http://www.dedefensa.org/article/poutine-en-syrie-na-jamais-ete-aussi-populaire-en-russie">octobre 2015</a>, peu apr&egrave;s l&rsquo;intervention russe en Syrie&nbsp;: &laquo;&nbsp;&hellip;<em>Non seulement il n&rsquo;en est rien mais c&rsquo;est le contraire qui s&rsquo;impose&nbsp;: la popularit&eacute; de Poutine&nbsp;<strong>n&rsquo;a jamais &eacute;t&eacute; aussi haute</strong>, m&ecirc;me par rapport au pic pr&eacute;c&eacute;dent, en pleine crise ukrainienne (juin 2014)&nbsp;: 89,1% en juin 2015, 89,9% en octobre 2015 (17-18 octobre, alors que l&rsquo;intervention russe en Syrie &eacute;tait d&eacute;j&agrave; effective et montrait son vrai visage). Plus encore, les statisticiens qui ont d&eacute;gag&eacute; ce r&eacute;sultat sans pr&eacute;c&eacute;dent&nbsp;<strong>le lient directement &agrave; l&rsquo;intervention en Syrie</strong>, signifiant par-l&agrave; que les Russes approuvent massivement cette intervention</em>.&nbsp;&raquo;</p>

<p>Aujourd&rsquo;hui, un petit peu moins de quatre ans apr&egrave;s, la chute est impressionnante. Nous citions le&nbsp;<em>Saker</em>-US dans notre texte du&nbsp;<a href="https://www.dedefensa.org/article/poutine-et-la-corde-raide">5 juin 2019</a>, de cette fa&ccedil;on&nbsp;: &laquo;&nbsp;<em>Ce fait n&#39;est pas souvent discut&eacute; en Occident, mais la popularit&eacute; de Vladimir Poutine est en d&eacute;clin et elle l&rsquo;est depuis sa r&eacute;&eacute;lection et sa d&eacute;cision de conserver plus ou moins le m&ecirc;me gouvernement&nbsp;[d&eacute;j&agrave; impopulaire]</em>&nbsp;<em>alors que ce gouvernement a tent&eacute; tr&egrave;s maladroitement de faire passer discr&egrave;tement une r&eacute;forme des pensions&nbsp;</em>[tr&egrave;s impopulaire].&nbsp;<em>Aujourd&rsquo;hui, les&nbsp;<a href="https://svpressa.ru/society/article/233608/?ans=1">derniers chiffres</a>&nbsp;sont arriv&eacute;s, et ils ne sont pas bons</em>&nbsp;<em>: seuls 31,7% des Russes font confiance &agrave; Vladimir Poutine, c&rsquo;est son pire score depuis 13 ans&nbsp;! Son score l&#39;an dernier &eacute;tait de 47,4%</em>&nbsp;&raquo;</p>

<p>Ainsi,&nbsp;<strong>la fragilit&eacute; appara&icirc;t comme un des caract&egrave;res nouveaux du pr&eacute;sident de la F&eacute;d&eacute;ration de Russie</strong>, et par cons&eacute;quent il s&rsquo;agit &eacute;galement d&rsquo;un caract&egrave;re nouveau de la Russie renouvel&eacute;e par Poutine. Le paradoxe est bien que c&rsquo;est lorsque la Russie parut &ecirc;tre &agrave; mise &agrave; l&rsquo;index par le reste du reste du monde (sauf la Chine et quelquesamis), durant le paroxysme de la crise ukrainienne apr&egrave;s le rattachement de la Crim&eacute;e et jusqu&rsquo;&agrave; l&rsquo;intervention en Syrie, que Poutine et la Russie parurent les plus fermes, les plus indomptables pour cette &eacute;pouvantable communaut&eacute; des nations soumises &agrave; l&rsquo;autorit&eacute; du Syst&egrave;me. Peut-&ecirc;tre cela fut-il la source d&rsquo;un quiproquo, dans tous les cas concernant le personnage de Poutine&nbsp;:&nbsp;<strong>la question est pos&eacute;e et l&rsquo;on ne peut pour l&rsquo;instant y apporter de r&eacute;ponse</strong>.</p>

<p>&hellip; &ldquo;La question est pos&eacute;e&rdquo;, un peu comme Alastair Crooke la pose dans le texte r&eacute;f&eacute;renc&eacute; (<a href="https://www.dedefensa.org/article/poutine-et-la-corde-raide">5 juin 2019</a>), qu&rsquo;il termine par un paragraphe commen&ccedil;ant par cette phrase&nbsp;: &laquo;&nbsp;<strong><em>La Russie pourrait se trouver du mauvais c&ocirc;t&eacute; de l&#39;histoire</em></strong>&nbsp;&raquo;. On comprend &eacute;videmment que c&rsquo;est bien la question g&eacute;n&eacute;rale qui concerne Poutine (remplacez &ldquo;Russie&rdquo; par &ldquo;Poutine&rdquo;, et vous l&rsquo;avez), alors qu&rsquo;il s&rsquo;agit d&rsquo;une occurrence parall&egrave;le mais exactement inverse o&ugrave; Poutine se trouve &eacute;ventuellement confront&eacute; &agrave; des exigences &eacute;tonnantes, pour une &ldquo;alliance&rdquo; &eacute;trange avec les USA et Isra&euml;l pour le dessein du &ldquo;Grand Isra&euml;l&rdquo;. (Voir les deux textes du&nbsp;<a href="https://www.dedefensa.org/article/le-piege-metaphysique-de-bolton">29 mai 2019</a>&nbsp;et du&nbsp;<a href="https://www.dedefensa.org/article/poutine-et-la-corde-raide">5 juin 2019</a>, qui reprennent l&rsquo;analyse de Crooke.) Peut-&ecirc;tre est-ce cette possibilit&eacute; qui a pouss&eacute; Xi,&nbsp;<strong>lui-m&ecirc;me confront&eacute; &agrave; l&rsquo;agressivit&eacute; incontr&ocirc;lable de Trump et des Etats-Unis</strong>, &agrave; venir affirmer &agrave; Moscou un renouvellement, &agrave; un stade plus haut, celui du mariage strat&eacute;gique absolument partag&eacute;, des liens entre la Chine et la Russie.</p>

<p>Effectivement, le Poutine que nous d&eacute;peint Alastair Crooke semble totalement &eacute;tranger au Poutine que Xi serre dans ses bras, au point o&ugrave; l&rsquo;on peut se demander&nbsp;: &ldquo;Est-ce possible&nbsp;?&rdquo;&hellip; Et l&rsquo;on r&eacute;pond &ldquo;oui&rdquo;, c&rsquo;est possible. Il s&rsquo;agit effectivement de la mesure de la confusion des relations internationales, extraordinairement chaotiques et brouill&eacute;es, &agrave; la fois &agrave; cause de personnages comme Trump, aussi insaisissables et travestis, sinon totalement incons&eacute;quents et brutaux, et par cons&eacute;quent producteurs de d&eacute;sordres exceptionnels&nbsp;; &agrave; la fois &agrave; cause de moyens de communication d&rsquo;une extraordinaire puissance, qui permettent la mise en place d&rsquo;autant de simulacres qu&rsquo;il est possible d&rsquo;envisager, contradictoires, paradoxaux, absurdes et pourtant v&eacute;rifiables, etc. Il est donc bien possible&nbsp;<strong>que Xi soit venu &agrave; Moscou pour v&eacute;rifier si Poutine n&rsquo;&eacute;tait pas &laquo;&nbsp;<em>du mauvais c&ocirc;t&eacute; de l&#39;histoire</em>&nbsp;&raquo;</strong>, et que Poutine ait alors compris qu&rsquo;il est finalement pr&eacute;f&eacute;rable de&nbsp;<strong>bien choisir son &laquo;&nbsp;<em>c&ocirc;t&eacute; de l&#39;histoire</em>&nbsp;&raquo;</strong>, de jouer &agrave; fond cette alliance chinoise, sans autre espoir que de tenir contre la folie des autres, en esp&eacute;rant (secr&egrave;tement car l&rsquo;on reste prudent)&nbsp;<strong>que leur folie finisse par les d&eacute;vorer eux-m&ecirc;mes</strong>.</p>

<p>Effectivement, l&rsquo;on ne peut d&eacute;crire cette soudaine embrassade russo-chinoise qui ne peut &ecirc;tre qu&rsquo;anti-am&eacute;ricaniste (m&ecirc;me si Xi, dans son discours de Saint-P&eacute;tersbourg, nous assure que Trump est &eacute;galement &ldquo;un excellent ami&rdquo;, &ndash; apr&egrave;s tout, pourquoi pas&nbsp;!), sans se souvenir qu&rsquo;en m&ecirc;me temps se d&eacute;veloppent des th&egrave;ses sur de possibles embrassades russo-am&eacute;ricanistes avec des arguments solides pour les &eacute;tayer. Nous n&rsquo;&eacute;voluons pas dans des mondes parall&egrave;les, &ndash;&nbsp;<strong>ou bien si, il s&rsquo;agit de mondes parall&egrave;les</strong>&nbsp;?&nbsp;</p>

<p>Notre r&eacute;ponse sera&nbsp;<strong>du domaine de l&rsquo;inconnaissance</strong>. Il est impossible aujourd&rsquo;hui de distinguer un sens politique pr&eacute;cis dans les agitations qui secouent toutes les situations crisiques.&nbsp;<strong>Aucune issue structurelle ne se laisse deviner</strong>, et m&ecirc;me ceux que toute une frange de la dissidence jugeait porteurs d&rsquo;une dynamique antiSyst&egrave;me, &ndash; cas de la Russie et de la Chine, &ndash; rencontrent des difficult&eacute;s consid&eacute;rables, non pas tant &agrave; agir mais &agrave; trouver une orientation coh&eacute;rente pour leur action, &ndash; et cela, avec ces m&ecirc;mes difficult&eacute;s toujours de plus en plus consid&eacute;rables. Le paradoxe que nous avons toujours soulign&eacute;, qui a &eacute;t&eacute; &eacute;vident d&egrave;s le d&eacute;but de l&rsquo;&eacute;quip&eacute;e russo-chinoise, au d&eacute;but de cette d&eacute;cennie,&nbsp;<strong>est bien entendu que la Russie comme la Chine vivent &agrave; l&rsquo;int&eacute;rieur du Syst&egrave;me et selon ses r&egrave;gles</strong>, comme tout un chacun puisque le Syst&egrave;me repr&eacute;sente le Tout d&rsquo;une civilisation qui est par d&eacute;finition maintes fois r&eacute;p&eacute;t&eacute;e, &ndash; une civilisation n&eacute;cessairement globalis&eacute;e, sinon globale. C&rsquo;est d&rsquo;ailleurs la cause qui fait se pr&eacute;cipiter Xi dans les bras de Poutine&nbsp;: parce que la Chine (comme Poutine et sa Russie) est&nbsp;<strong>effray&eacute;e des d&eacute;g&acirc;ts que la courroie de transmission privil&eacute;gi&eacute;e du Syst&egrave;me, &ndash; les USA dans sa forme trumpiste, &ndash; cause au Syst&egrave;me</strong>.</p>

<p>Bref, ils naviguent,&nbsp;<strong>nous naviguons tous &agrave; vue</strong>. Il s&rsquo;agit de comprendre l&rsquo;inconnaissance et de r&eacute;aliser que nous&nbsp;<strong>n&rsquo;avons aucune capacit&eacute;, ni aucune possibilit&eacute; de conna&icirc;tre, de comprendre et d&rsquo;appr&eacute;hender&nbsp;</strong>les forces qui animent les mouvements des politiques aujourd&rsquo;hui, ni dans quel(s) but(s) sp&eacute;cifique(s), ni pour obtenir quels effets. La seule chose dont nous soyons s&ucirc;rs, &agrave; quoi il faut se raccrocher comme le naufrag&eacute; fait d&rsquo;une planche de bois qui devient sa planche de salut,&nbsp;<strong>c&rsquo;est que l&rsquo;Ennemi ne peut &ecirc;tre que le Syst&egrave;me et que le Syst&egrave;me doit &ecirc;tre d&eacute;truit (<em>Delenda Est Systemum</em>)</strong>.</p>

<p>Ce qui conduit &agrave; applaudir le rapprochement russo-chinois, uniquement parce qu&rsquo;il est justifi&eacute; par la brutalit&eacute; sans cesse augment&eacute;e des USA, parce qu&rsquo;ainsi un antagonisme &agrave; l&rsquo;int&eacute;rieur du Syst&egrave;me et&nbsp;<strong>donc producteur de d&eacute;sordre antiSyst&egrave;me se poursuit</strong>. D&rsquo;un autre c&ocirc;t&eacute;, le d&eacute;veloppement absolument incontr&ocirc;l&eacute; de la direction trumpiste, qui pourrait se voir accorder quatre ann&eacute;es de plus,&nbsp;<strong>continue &agrave; semer le d&eacute;sordre dans toutes les directions</strong>, et devrait naturellement forcer &agrave; certains regroupements ou certaines d&eacute;cisions fort peu souhaitables pour l&rsquo;&eacute;quilibre du Syst&egrave;me.</p>

<p>On pourrait m&ecirc;me garder en r&eacute;serve le plat br&ucirc;lant de la Guerre Civile-2.0 aux USA en songeant que la querelle sur l&rsquo;avortement qui a repris, avec certains &Eacute;tats de l&rsquo;Union limitant ce droit, est d&eacute;velopp&eacute; selon des arguments qui renvoient&nbsp;<a href="https://pjmedia.com/trending/arguments-for-abortion-mimic-the-arguments-for-slavery-before-the-civil-war/">comme par effets de miroir</a>&nbsp;aux arguments sur l&rsquo;esclavage, &eacute;chang&eacute;s entre esclavagistes et anti-esclavagistes, avant le d&eacute;clenchement de la Guerre Civile-1.0 en 1861&hellip; Une &eacute;poque o&ugrave;, litt&eacute;ralement,&nbsp;<strong>rien n&rsquo;est impossible dans le champ des &eacute;v&eacute;nements et, pareillement, rien n&rsquo;est vraiment compr&eacute;hensible</strong>. La raison que nous d&eacute;signons comme &ldquo;<a href="https://www.dedefensa.org/article/glossairedde-crisis-la-crise-de-la-raison-humaine-1">raison-subvertie</a>&rdquo; &agrave; cause de sa complicit&eacute; avec le Syst&egrave;me, s&rsquo;est trouv&eacute;e elle-m&ecirc;me s&eacute;par&eacute;e en plusieurs &ldquo;univers parall&egrave;les&rdquo; et n&rsquo;est plus capable de nous guider&nbsp;;&nbsp;<strong>ce qui n&rsquo;est pas une mauvaise chose</strong>&nbsp;puisqu&rsquo;elle nous guida si souvent sur des voies faussaires depuis au moins le &ldquo;<a href="https://www.dedefensa.org/article/glossairedde-le-dechainement-de-la-matiere">d&eacute;cha&icirc;nement de la Mati&egrave;re</a>&rdquo; et m&ecirc;me au-del&agrave;. Nous sommes dans les mains de la Providence que c&eacute;l&eacute;bra avec tant de talent et de hauteur&nbsp;<a href="https://www.tvlibertes.com/les-idees-a-lendroit-n24-portrait-de-joseph-de-maistre">Joseph de Maistre</a>&nbsp;; cela ne doit nullement nous d&eacute;courager de rien.</p>
</div>


<!-- Donation -->




<!-- Modal receptacle for forum -->
<div class="modal fade forum-modal" tabindex="-1" role="dialog" aria-labelledby="forumModal" aria-hidden="true">
	<div class="modal-dialog modal-lg">
		<div class="modal-content bg-greylight"></div>
	</div>
</div>				</div><!-- /.col-md-9 -->
			</div><!-- /.row -->
		</div><!-- /.container -->
	</div><!-- /.socle -->
	
		<footer class="pagefooter">
		<p>&copy; www.dedefensa.org - Euredit S.P.R.L.</p>
		<p>Tél.:+32/4/355.05.50 - Fax: +32/4/355.08.35</p>
		<p>
			22 rue du Centenaire<br />
			B-4624 Fléron<br />
			<strong>Belgique</strong>
		</p>
	</footer>	
		
			
		<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="https://www.dedefensa.org/js/jquery-1.11.0.min.js"></script>
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script> -->
		
	<!-- Jquery ui for bootstrap -->
	

	<!-- Include all compiled plugins (below), or include individual files as needed -->
	<script src="https://www.dedefensa.org/js/bootstrap/affix.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/alert.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/button.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/carousel.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/collapse.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/dropdown.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/modal.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/tooltip.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/popover.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/scrollspy.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/tab.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/transition.js"></script>
	
	<!-- Plugins -->
	<script src="https://www.dedefensa.org/js/lib/ekko-lightbox.js"></script>
	<script src="https://www.dedefensa.org/js/lib/jquery.scrollto.min.js"></script>
	<script src="https://www.dedefensa.org/js/lib/typeahead.bundle.min.js"></script>
	
	<script src="https://www.dedefensa.org/js/lib/moment-locales.min.js"></script>
	<script src="https://www.dedefensa.org/js/lib/bootstrap-datetimepicker.js"></script>
	
	<script src="https://www.dedefensa.org/js/lib/retina.min.js"></script>
	
		
	<!-- Common functions -->
	<script src="https://www.dedefensa.org/js/script.js"></script>
	
	<!-- Analytics tracking -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1852262-2', 'auto');
		ga('send', 'pageview');
	</script>	
</body>
</html>