<!DOCTYPE html>
<html lang="fr">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dedefensa.org | Journal dde.crisis de Philippe Grasset | T.C.-90 : « Et maintenant ? »</title>

<!-- <link rel="shortcut icon" href="favicon.ico" /> -->
<link rel="icon" type="image/png" href="/img/favicon.png" />

<!-- Rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="'/rss'; ?>" />

<!-- Bootstrap -->
<link href="/css/styles.css" rel="stylesheet" media="screen">
<!-- Print css -->
<link href="/css/print.css" rel="stylesheet" media="print">

<!-- Jquery ui for bootstrap -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	
		<meta name="keywords" content="psychologie inconnaissance effondrement USA Charles Hugh Smith Daniel Lazare Rumsfeld pitié dirigeable Hindenburg Covid19 " />

<meta name="description" content="10 mai 2020 &ndash;&nbsp;D&rsquo;abord, comme on l&rsquo;a vu hier encore, c&rsquo;est notre r&eacute;f&eacute;rence, la lumi&egrave;re de notre civilisation, notre point de ralliement et notre exemple sans fin qui s&rsquo;effondre sous nos yeux d&eacute;cill&eacute;s depuis longtemps mais qui n&rsquo;en croient pas leurs yeux...&nbsp;&nbsp;Ainsi l&rsquo;observe&nbsp;&nbsp;pour son compte Daniel Lazare, le regard attrist&eacute; et, j&rsquo;en jurerais, d&eacute;senchant&eacute; malgr&eacute; lui, et surtout qui fait cette extraordinaire d&eacute;couverte&nbsp;: les choses en sont &agrave; ce point o&ugrave; l&rsquo;Am&eacute;rique nous fait piti&eacute;, &ndash; oui, piti&eacute;&nbsp;!&nbsp;

&laquo;&nbsp;En moins de trois d&eacute;cennies, en un simple clin d&#39;&oelig;il en termes historiques, les &Eacute;tats-Unis sont pass&eacute;s de l&rsquo;unique superpuissance mondiale &agrave; une &eacute;pave massive en train de sombrer, impuissante face au coronavirus et d&eacute;termin&eacute;e &agrave; bl&acirc;mer le reste du monde pour ses propres d&eacute;faillances. Comme l&#39;a r&eacute;cemment fait remarquer le journaliste Fintan O&#39;Toole dans le Irish Times&nbsp;:
&raquo;&nbsp;&ldquo;Pendant plus de deux si&egrave;cles, les &Eacute;tats-Unis ont suscit&eacute; dans le reste du monde un tr&egrave;s large &eacute;ventail de sentiments&nbsp;: amour et haine, peur et espoir, envie et m&eacute;pris, crainte et col&egrave;re. Mais il y a une &eacute;motion qui n&rsquo;avait jamais &eacute;t&eacute; ressentie &agrave; propos des &Eacute;tats-Unis jusqu&#39;&agrave; pr&eacute;sent&nbsp;: la piti&eacute;.&rdquo;&nbsp;&raquo;

Bien entendu, on nous parle de Covid19, y compris de Covid19 manipul&eacute; par les pervers Chinois pour avoir raison de notre belle civilisation et de son joyau am&eacute;ricaniste. Ce simulacre d&eacute;risoire, cet argument d&rsquo;une telle faiblesse... Comparant l&rsquo;embrasement actuel du Syst&egrave;me, cette compl&egrave;te d&eacute;sint&eacute;gration, le commentateur US&nbsp;&nbsp;Bruce Wilds&nbsp;choisit l&rsquo;image du dirigeable allemand, le Zeppelin LZ129&nbsp;Hindenburg&nbsp;qui&nbsp;s&rsquo;embrasa en quelques secondes&nbsp;alors qu&rsquo;il &eacute;tait sur le point de s&rsquo;amarrer sur le terrain d&rsquo;aviation de Lakehurst, dans le New Jersey (USA), le 6 mai 1937, &ndash; marquant ainsi &agrave; jamais, dans la trag&eacute;die monstrueuse n&eacute;e d&rsquo;une pichenette, la fin de l&rsquo;aventure des immenses dirigeables&nbsp;:

(Suite)
" />

			<meta property="fb:app_id" content="222482587952527"/>
	
			<meta property="og:title" content="T.C.-90 : « Et maintenant ? »"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="https://www.dedefensa.org/article/tc-90-et-maintenant"/>
			<meta property="og:article:published_time" content="2020-05-10"/>
			<meta property="og:article:publisher" content="https://www.facebook.com/dedefensa"/>
			<meta property="og:article:tag" content="psychologie inconnaissance effondrement USA Charles Hugh Smith Daniel Lazare Rumsfeld pitié dirigeable Hindenburg Covid19 "/>
			<meta property="og:image" content="https://www.dedefensa.org/img/dde-article-item.gif"/>
			<meta property="og:image:type" content="image/gif"/>
			<meta property="og:image:width" content="600"/>
			<meta property="og:image:height" content="600"/>
			<meta property="og:site_name" content="Dedefensa.org"/>
	
</head>
<body>
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=227720857274020";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
			<!-- Progress article -->
	<progress value="0" title="Progression de lecture"></progress>
		
	<!-- Fixed navbar -->
	<div id="titlebar">
		<div class="navbar navbar-dde navbar-fixed-top" id="titlebar" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<a class="navbar-brand" href="https://www.dedefensa.org/" title="dedefensa.org - dde.crisis">
						<img src="https://www.dedefensa.org/img/dde-logo.png" width="232" height="45" alt="Dde Logo"/>
					</a>
				</div>
				<div class="navbar-collapse collapse">
										<form action="https://www.dedefensa.org/recherche/do" class="navbar-form navbar-right" id="simple-search-form" role="form" method="post" accept-charset="utf-8"><div style="display:none">
<input type="hidden" name="action" value="simple_search" />
</div>						<div class="form-group">
							<input type="search" placeholder="Rechercher&hellip;" class="form-control" name="search_string" id="header_search_input" />
						</div>
						<button type="submit" class="btn">Chercher</button>
					</form>				</div><!--/.navbar-collapse -->
			</div><!--/.container -->
		</div><!--/.navbar -->
	</div><!--/#titlebar -->
	
		
		<!-- Menu user -->
	<div class="user-menu-wrapper hidden-xs hidden-sm">
		<div class="container">
			<div class="row">
								<div class="col-md-6">
					<form action="https://www.dedefensa.org/login/validate_credentials" method="post" accept-charset="utf-8" class="form-inline" id="inpage-login" role="form">
<input type="hidden" name="redirect" value="https://www.dedefensa.org/article/tc-90-et-maintenant" />
					<div class="form-group">
						<label class="sr-only" for="email">Votre Email</label>
						<input type="email" name="email" class="form-control input-sm" id="email" placeholder="Votre Email">
					</div>
					<div class="form-group">
						<label class="sr-only" for="password">Votre mot de passe</label>
						<input type="password" name="password" class="form-control input-sm" id="password" placeholder="Mot de passe">
					</div>
					<button type="submit" class="btn btn-default btn-sm">Envoyer</button>
					</form>				</div>
				<div class="col-md-5">
					<p>
						Pas encore de compte ?&nbsp;&nbsp;
						<span class="glyphicon glyphicon-pencil"></span>&nbsp;&nbsp;
						<a href="https://www.dedefensa.org/inscription" class="user-menu-link">
							Inscrivez-vous.
						</a>
					</p>
				</div>
								<div class="col-md-1">
					<div class="user-menu-switch" data-toggle="tooltip" data-placement="bottom" title="Afficher / Masquer les raccourcis vers mon compte">
						<a href="#" class="user-menu-link" id="um-switch-1"><span class="glyphicon glyphicon-download"></span></a>
					</div>
				</div>
				
			</div><!--/.row -->
		</div><!--/.container -->
	</div><!--/.user-menu-wrapper -->	
		
	<div class="socle">
		<div class="container">
			<div class="row">
				<div class="col-md-3">
					<!-- Editable menu -->
<nav class="list-group" id="dde-menu">
<!--

																														<a 
				href="https://www.dedefensa.org/"
													class="list-group-item menu-link"
													title="Aller à : Accueil"
							>
				Accueil			</a>
														<a 
				href="https://www.dedefensa.org/section/analyse"
													class="list-group-item menu-link"
													title="Section : Analyse"
							>
				Analyse			</a>
														<a 
				href="http://www.dedefensa.org/section/faits-et-commentaires"
													class="list-group-item menu-link"
													title="Section : Faits et commentaires"
							>
				Faits et commentaires			</a>
														<a 
				href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset"
													class="list-group-item menu-link"
													title="Aller à : Journal dde.crisis de Philippe Grasset"
							>
				Journal dde.crisis de Philippe Grasset			</a>
														<a 
				href="http://www.dedefensa.org/section/breves-de-crise"
													class="list-group-item menu-link"
													title="Section : Brèves de crise"
							>
				Brèves de crise			</a>
														<a 
				href="http://www.dedefensa.org/section/bloc-notes"
													class="list-group-item menu-link"
													title="Section : Bloc-Notes"
							>
				Bloc-Notes			</a>
														<a 
				href="https://www.dedefensa.org/section/ouverture-libre"
													class="list-group-item menu-link"
													title="Section : Ouverture libre"
							>
				Ouverture libre			</a>
														<a 
				href="https://www.dedefensa.org/section/glossairedde"
													class="list-group-item menu-link"
													title="Section : Glossaire.dde"
							>
				Glossaire.dde			</a>
														<a 
				href="http://www.dedefensa.org/section/la-grace-de-lhistoire"
													class="list-group-item menu-link"
													title="Section : La grâce de l'histoire"
							>
				La grâce de l'histoire			</a>
														<a 
				href="http://www.dedefensa.org/section/archivesphg"
													class="list-group-item menu-link"
													title="Section : ArchivesPhG"
							>
				Archives PhG			</a>
														<a 
				href="https://www.dedefensa.org/section/les-conversations-de-dedefensaorg"
													class="list-group-item menu-link"
													title="Section : Les conversations de dedefensa.org"
							>
				Les Conversations			</a>
														<a 
				href="http://www.dedefensa.org/section/notre-situation"
													class="list-group-item menu-link"
													title="Section : Notre situation"
							>
				Notre situation			</a>
																																	<a 
				href="http://www.dedefensa.org/forum/"
													class="list-group-item menu-link"
													title="Aller à : Forum"
							>
				Forum			</a>
														<a 
				href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps"
													class="list-group-item menu-link"
													title="Page : A propos... dd&e, la crisologie de notre temps"
							>
				A propos...			</a>
			-->

<!-- Site menu -->

	<a href="https://www.dedefensa.org/" class="list-group-item menu-link "> Accueil</a>
	<a href="http://www.dedefensa.org/section/notre-situation" class="list-group-item menu-link" title="Section : Notre situation">Notre situation</a>
			<!--a href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps" class="list-group-item menu-link" title="Page : A propos... dd&e, la crisologie de notre temps">A propos...</a-->
	<br/>
	<a href="http://www.dedefensa.org/section/analyse" class="list-group-item menu-link" title="Section : Analyse">Analyse</a>
    <a href="http://www.dedefensa.org/section/bloc-notes" class="list-group-item menu-link" title="Section : Bloc-Notes">Bloc-Notes</a>
    <a href="http://www.dedefensa.org/section/faits-et-commentaires" class="list-group-item menu-link" title="Section : Faits et commentaires">Faits et commentaires</a>
    <a href="http://www.dedefensa.org/section/glossairedde" class="list-group-item menu-link" title="Section : Glossaire.dde">Glossaire.dde</a>
    <a href="http://www.dedefensa.org/section/ouverture-libre" class="list-group-item menu-link" title="Section : Ouverture libre">Ouverture libre</a>
	<a href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset" class="list-group-item menu-link" title="Aller à : Journal dde.crisis de Philippe Grasset">Journal dde.crisis de Philippe Grasset</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-nicolas-bonnal-1" class="list-group-item menu-link" title="Les carnets de Nicolas Bonnal">Les carnets de Nicolas Bonnal</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-dimitri-orlov-1" class="list-group-item menu-link" title="Les carnets de Dimitri Orlov">Les carnets de Dimitri Orlov</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-patrice-hans-perrier" class="list-group-item menu-link" title="Les carnets de Nicolas Bonnal">Les carnets de Patrice Hans Perrier</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-badia-benjelloun-1" class="list-group-item menu-link" title="Les carnets de Badia Benjelloun">Les carnets de Badia Benjelloun</a>
    <a href="http://www.dedefensa.org/blog/librairie-dde" class="list-group-item menu-link" title="Aller à : Librairie dde">Librairie dde</a>
	<a href="http://www.dedefensa.org/section/la-grace-de-lhistoire" class="list-group-item menu-link" title="Section : La grâce de l'histoire">La grâce de l'histoire</a>
    <a href="http://www.dedefensa.org/section/archivesphg" class="list-group-item menu-link" title="Section : ArchivesPhG">Archives PhG</a>
    <a href="http://www.dedefensa.org/forum/" class="list-group-item menu-link" title="Aller à : Forum">Forum</a>
    <a href="http://www.dedefensa.org/section/breves-de-crise" class="list-group-item menu-link" title="Section : Brèves de crise">Brèves de crise</a>
    <a href="http://www.dedefensa.org/section/les-conversations-de-dedefensaorg" class="list-group-item menu-link" title="Section : Les conversations de dedefensa.org">Les Conversations</a>

	<!--
	<a href="http://www.dedefensa.org/section-bloc-notes.html" class="list-group-item menu-link">Bloc-Notes</a>
	<a href="http://www.dedefensa.org/section-analyse.html" class="list-group-item menu-link">Analyse</a>
	<a href="http://www.dedefensa.org/section-analyse_ddecrisis.html" class="list-group-item menu-link">Analyse (dde.crisis)</a>
	<a href="http://www.dedefensa.org/section-notes_de_lectures.html" class="list-group-item menu-link">Notes de lectures</a>
	<a href="http://www.dedefensa.org/section-de_defensa.html" class="list-group-item menu-link">de defensa</a>
	<a href="http://www.dedefensa.org/section-context.html" class="list-group-item menu-link">Context</a>
	<a href="http://www.dedefensa.org/section-journal.html" class="list-group-item menu-link">Journal</a>
	<a href="http://www.dedefensa.org/section-notre_bibliotheque.html" class="list-group-item menu-link">Notre bibliothèque</a>
	<a href="http://www.dedefensa.org/section-messagerie.html" class="list-group-item menu-link">Messagerie</a>
	<a href="http://www.dedefensa.org/section-faits_et_commentaires.html" class="list-group-item menu-link">Faits et commentaires</a>
	<a href="http://www.dedefensa.org/section-extraits.html" class="list-group-item menu-link">Extraits</a>
	<a href="http://www.dedefensa.org/section-la_grace_de_l_histoire.html" class="list-group-item menu-link">La grâce de l'histoire</a>
	<a href="http://www.dedefensa.org/section-ouverture_libre.html" class="list-group-item menu-link">Ouverture libre</a>
	<a href="http://www.dedefensa.org/section-dialogues.html" class="list-group-item menu-link">Dialogues</a>
	<a href="http://www.dedefensa.org/section-notre_situation.html" class="list-group-item menu-link">Notre situation</a>
	<a href="http://www.dedefensa.org/section-archivesphg.html" class="list-group-item menu-link">ArchivesPhG</a>
	<a href="http://www.dedefensa.org/section-glossairedde.html" class="list-group-item menu-link">Glossaire.dde</a>
	<a href="http://www.dedefensa.org/section-br_ves_de_crise.html" class="list-group-item menu-link">Brèves de crise</a>
	<a href="http://www.dedefensa.org/forum.html" class="list-group-item menu-link">Forum</a>
	<a href="http://www.dedefensa.org/apropos.html" class="list-group-item menu-link">A propos </a>
	<a href="http://www.dedefensa.org/donations.html" class="list-group-item menu-link">Donations</a>
	-->
</nav>
					
															<div class="sidebar-block">
												<div class="btn-group">
							<button type="button" class="btn btn-default" data-toggle="dropdown">
								<span class="glyphicon glyphicon-user"></span> 
								Votre compte
							</button>
							<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="https://www.dedefensa.org/login">Identifiez-vous</a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="https://www.dedefensa.org/inscription">Créez un compte</a>
								</li>
							</ul>
						</div>
											</div>

					<!-- Menu Blog month by month -->
										
					<!-- Menu Blog -->
										
					<!-- Donations : lien -->
					<div class="sidebar-block hidden-xs hidden-sm side-donation">
						<h3 class="sidebar-title">Soutenez <em>dedefensa.org</em></h3>
						<div class="call-to-action clearfix">
							<div class="btn-group">
								<button type="button" class="btn btn-danger" data-toggle="dropdown">
									<span class="glyphicon glyphicon-heart-empty"></span> 
									Faire un don
								</button>
								<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
									<span class="caret"></span>
									<span class="sr-only">Toggle Dropdown</span>
								</button>
								<ul class="dropdown-menu" role="menu">
									<li>
										<a href="https://www.dedefensa.org/page/donations">Faire un don via <em>Paypal &reg;</em></a>
									</li>
									<li>
										<a href="https://www.dedefensa.org/page/donations">Faire un don par chêque ou par virement bancaire</a>
									</li>
									<li class="divider"></li>
									<li>
										<a href="https://www.dedefensa.org/inscription">Créer un compte sur <em>dedefensa.org</em></a>
									</li>
								</ul>
							</div>
						</div>
						<!-- Donation -->
											</div>
					


					<!-- La Grâce de l'histoire -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>La Grâce de l'Histoire</em></h3>
						<h4>Achat en ligne</h4>
						<img alt="" src="/img/grace-cover-tome-2.png"  width="200" height="200" alt="Grace Cover" class="img-thumbnail"/>
						<p>
							Le Tome-II de La Grâce de l’Histoire vient de paraître. Pour le commander, cliquer <a href="https://www.dedefensa.org/blog/librairie-dde">ici</a> pour rejoindre notre <a href="https://www.dedefensa.org/blog/librairie-dde">
								Librairie <em>dde</em>
							</a>
						</p>
					</div>
					
					<!-- Les Âmes de Verdun -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>Les Âmes de Verdun</em></h3>
						<h4>Achat en ligne</h4>
						<img src="https://www.dedefensa.org/img/verdun-cover-thumb.jpg" width="200" height="200" alt="Grace Cover" class="img-thumbnail">
						<p>
							Ce livre est disponible via notre librairie en ligne <a href="http://www.edde.eu/publication-les_ames_de_verdun.html" title="Les âmes de Verdun">www.edde.eu</a>
						</p>
						<div class="btn-group">
							<button type="button" class="btn btn-danger"><span class="glyphicon glyphicon-book"></span> Les Âmes de Verdun</button>
							<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="http://www.edde.eu/publication-les_ames_de_verdun.html">Acheter sur <em>edde.eu</em></a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="http://www.lesamesdeverdun.com/galerie.html">Découvrir quelques photographies extraites de l'ouvrage</a>
								</li>
								<li>
									<a href="http://www.dedefensa.org/article-verdun_ou_la_repetition_generale_22_09_2008.html">Lire un extrait</a>
								</li>
							</ul>
						</div>
					</div>
					
					<!-- Articles récents -->
									</div>
				<!-- Main Zone -->
				<div class="col-md-9">
					<!-- Page Article -->

<!-- Page header with article title -->
<div class="page-header article">
	<h1>T.C.-90 : « <em>Et maintenant ?</em> »</h1>
</div>

<!-- Top well with section name, date, forum infos -->
<div class="well article">
	<h2>
				<a href="https://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset" class="article-section-title">
			Journal <em>dde.crisis</em> de Philippe Grasset		</a>
			</h2>
	<h3 class="article-date">
		<span class="glyphicon glyphicon-calendar"></span>&nbsp;&nbsp;
		dimanche 10 mai 2020	</h3>
	<h3 class="unprint">
		<span class="glyphicon glyphicon-comment"></span>&nbsp;&nbsp;
		Forum
	</h3>
			<p class="forum-call unprint">
			Il n'y a pas de commentaires associés a cet article. 
			Vous pouvez <a href="https://www.dedefensa.org/forum/tc-90-et-maintenant">réagir</a>.
		</p>
		<p class="unprint">
		<small>
			<span class="glyphicon glyphicon-print"></span>&nbsp;&nbsp;
			<a href="#" class="printme">
				Imprimer
			</a>
		</small>
	</p>
    <span class="glyphicon glyphicon-eye-open"></span>&nbsp;1583</div><!-- ./end of well -->
<!-- Whole article... -->
<div class="body article">
	<h2 class="titleset_b.deepgreen" style="color:#75714d; font-size:1.65em; font-variant:small-caps">T.C.-90&nbsp;: &laquo;&nbsp;<em>Et maintenant&nbsp;?</em>&nbsp;&raquo;</h2>

<p>10 mai 2020 &ndash;&nbsp;D&rsquo;abord, comme on l&rsquo;a vu <a href="https://www.dedefensa.org/article/depression-a-la-tronconneuse">hier encore</a>, c&rsquo;est notre r&eacute;f&eacute;rence, la lumi&egrave;re de notre civilisation, notre point de ralliement et notre exemple sans fin qui s&rsquo;effondre sous nos yeux d&eacute;cill&eacute;s depuis longtemps mais qui n&rsquo;en croient pas leurs yeux...&nbsp;&nbsp;<a href="https://www.strategic-culture.org/news/2020/05/09/from-overstretch-to-collapse/">Ainsi l&rsquo;observe</a>&nbsp;&nbsp;pour son compte Daniel Lazare, le regard attrist&eacute; et, j&rsquo;en jurerais, d&eacute;senchant&eacute; malgr&eacute; lui, et surtout qui fait cette extraordinaire d&eacute;couverte&nbsp;: les choses en sont &agrave; ce point o&ugrave; l&rsquo;Am&eacute;rique nous fait piti&eacute;, &ndash; oui, piti&eacute;&nbsp;!&nbsp;</p>

<p>&laquo;&nbsp;<em>En moins de trois d&eacute;cennies, en un simple clin d&#39;&oelig;il en termes historiques, les &Eacute;tats-Unis sont pass&eacute;s de l&rsquo;unique superpuissance mondiale &agrave; une &eacute;pave massive en train de sombrer, impuissante face au coronavirus et d&eacute;termin&eacute;e &agrave; bl&acirc;mer le reste du monde pour ses propres d&eacute;faillances. Comme l&#39;a r&eacute;cemment fait remarquer le journaliste Fintan O&#39;Toole dans le Irish Times&nbsp;:</em><br />
&raquo;&nbsp;<em>&ldquo;Pendant plus de deux si&egrave;cles, les &Eacute;tats-Unis ont suscit&eacute; dans le reste du monde un tr&egrave;s large &eacute;ventail de sentiments&nbsp;: amour et haine, peur et espoir, envie et m&eacute;pris, crainte et col&egrave;re. Mais il y a une &eacute;motion qui n&rsquo;avait jamais &eacute;t&eacute; ressentie &agrave; propos des &Eacute;tats-Unis jusqu&#39;&agrave; pr&eacute;sent&nbsp;: la piti&eacute;.&rdquo;&nbsp;</em>&raquo;</p>

<p>Bien entendu, on nous parle de Covid19, y compris de Covid19 manipul&eacute; par les pervers Chinois pour avoir raison de notre belle civilisation et de son joyau am&eacute;ricaniste. Ce simulacre d&eacute;risoire, cet argument d&rsquo;une telle faiblesse... Comparant l&rsquo;embrasement actuel du Syst&egrave;me, cette compl&egrave;te d&eacute;sint&eacute;gration, le commentateur US&nbsp;&nbsp;<a href="http://brucewilds.blogspot.com/2020/05/someday-they-are-going-to-write-books.html">Bruce Wilds</a>&nbsp;choisit l&rsquo;image du dirigeable allemand, le Zeppelin LZ129&nbsp;<em>Hindenburg&nbsp;</em>qui&nbsp;<a href="https://ici.radio-canada.ca/premiere/emissions/les-annees-lumiere/segments/reportage/116508/science-histoire-dirigeable-tragedie-hindenburg-zeppelin">s&rsquo;embrasa en quelques secondes</a>&nbsp;alors qu&rsquo;il &eacute;tait sur le point de s&rsquo;amarrer sur le terrain d&rsquo;aviation de Lakehurst, dans le New Jersey (USA), le 6 mai 1937, &ndash; marquant ainsi &agrave; jamais, dans la trag&eacute;die monstrueuse n&eacute;e d&rsquo;une pichenette, la fin de l&rsquo;aventure des immenses dirigeables&nbsp;:</p>

<p>&laquo;&nbsp;<em>Pour revenir au point essentiel de cet article, les gouvernements et les banques centrales rivalisent&nbsp;</em>[...]&nbsp;<em>en mati&egrave;re de d&eacute;penses absurdes et alimentent des habitudes catastrophiques. Alors, Covid-19 doit &ecirc;tre consid&eacute;r&eacute; comme la goutte d&rsquo;eau qui fait d&eacute;border le vase. Il serait d&eacute;loyal de penser que la catastrophe qui nous attend aurait &eacute;t&eacute; &eacute;vit&eacute;e si la pand&eacute;mie n&rsquo;&eacute;tait pas tomb&eacute;e sur le monde entier. Avant ce d&eacute;sordre de la pand&eacute;mie, le d&eacute;sastre planait au-dessus de nos t&ecirc;tes sous la forme d&#39;une dette sans cesse croissante. Comme le Hindenburg, il ne manquait qu&rsquo;une &eacute;tincelle</em>.&nbsp;&raquo;</p>

<p>... Et l&rsquo;on sait bien enfin que si sombre le paquebot cuirass&eacute; USS&nbsp;<em>America</em>, qui est tout autant le Syst&egrave;me qui &eacute;tait la bou&eacute;e de sauvetage &agrave; laquelle nous nous agrippions, se pose la question de savoir ce que nous allons faire sans lui (sans elle). Ainsi Charles Hughes Smith&nbsp;&nbsp;<a href="http://charleshughsmith.blogspot.com/2020/05/the-outlines-of-better-world-are.html">s&rsquo;interroge-t-il</a>, comme vous tous, comme moi-m&ecirc;me, comme l&rsquo;esprit du temps et l&rsquo;&acirc;me de nos esp&eacute;rances... &ldquo;<em>Et maintenant&nbsp;?</em>&rdquo;, comme dit la chanson fameuse...&nbsp;</p>

<p>&laquo;&nbsp;<em>Une fois que la capacit&eacute; du gouvernement &agrave; maintenir son autorit&eacute; avec de l&#39;argent cr&eacute;&eacute; de toutes pi&egrave;ces dispara&icirc;t, l&rsquo;ordre tout entier dispara&icirc;t avec lui.</em><br />
&raquo;&nbsp;<em>L&rsquo;&egrave;re du gaspillage, de l&rsquo;avidit&eacute;, de la fraude et de la vie avec de l&rsquo;argent emprunt&eacute; est en train de mourir, et ceux qui n&rsquo;ont connu aucun autre mode de vie pleurent sa disparition. Cette disparition &eacute;tait in&eacute;vitable, car toute soci&eacute;t&eacute; qui dilapide ses ressources est insupportable. Toute soci&eacute;t&eacute; qui fait de l&rsquo;avidit&eacute; priv&eacute;e la motivation et la priorit&eacute; premi&egrave;res est insupportable. Toute soci&eacute;t&eacute; qui r&eacute;compense la fraude par-dessus tout est insupportable. Toute soci&eacute;t&eacute; qui vit de l&rsquo;argent emprunt&eacute; sur ses avoirs futurs et d&rsquo;autres formes de capital fant&ocirc;me est insupportable.</em><br />
&raquo;&nbsp;<em>Nous le savons dans nos tripes, au fond de nous-m&ecirc;mes, mais nous craignons l&#39;avenir parce que nous ne connaissons pas d&rsquo;autre arrangement que le pr&eacute;sent catastrophique. Ainsi entendons-nous le faible &eacute;cho des cris d&rsquo;angoisse qui remplissaient les rues de la Rome antique lorsque le Pain et les Cirques s&rsquo;arr&ecirc;t&egrave;rent : &ldquo;Que faisons-nous maintenant&nbsp;?&rdquo;</em>&nbsp;&raquo;</p>

<p>Ces quelques extraits sont l&agrave; essentiellement pour mesurer l&rsquo;acc&eacute;l&eacute;ration formidable de ce qui est &agrave; la fois, &ndash; rencontre &eacute;difiante, &ndash; une &ldquo;prise de conscience&rdquo; et une &ldquo;crise de conscience&rdquo;. En deux mois, effectivement, le ton et les commentaires de la presse alternative, de la presse-antiSyst&egrave;me dans ce cas, et m&ecirc;me d&rsquo;autres sources beaucoup plus fr&eacute;quentables, se sont absolument radicalis&eacute;s. Sous la plume de nombre d&rsquo;observateurs et d&rsquo;analystes, l&rsquo;effondrement du Syst&egrave;me n&rsquo;est plus une hypoth&egrave;se, ni m&ecirc;me une option &eacute;cartant le &ldquo;si&rdquo; comme d&eacute;pass&eacute; et ne consid&eacute;rant plus que le &ldquo;quand&nbsp;?&rdquo;&nbsp;; c&rsquo;est un fait, un &eacute;v&eacute;nement, un acte-m&ecirc;me, en cours d&rsquo;accomplissement sous nos yeux.</p>

<blockquote>
<p>Cette similitude de convictions, cette dynamique puissante des perceptions et des jugements, repr&eacute;sentent un facteur psychologique dans l&rsquo;&eacute;v&eacute;nement m&ecirc;me de l&rsquo;effondrement. Ce facteur psychologique acc&eacute;l&egrave;re l&rsquo;&eacute;v&eacute;nement, il le renforce&nbsp;; il va peut-&ecirc;tre jusqu&rsquo;&agrave; en r&eacute;v&eacute;ler sa nature m&ecirc;me et participer &agrave; sa compr&eacute;hensibilit&eacute; dans le contexte de toute la puissance m&eacute;tahistorique ainsi d&eacute;ploy&eacute;e.&nbsp;</p>
</blockquote>

<p>Pour autant, gardez-vous bien de ceci, et qui compterait m&ecirc;me pour moi qui suis depuis si longtemps l&rsquo;adversaire acharn&eacute; du Syst&egrave;me que vous savez&nbsp;: nous n&rsquo;avons plus confiance en l&rsquo;h[<s>H</s>]omme (ne me parlez plus de majuscule&nbsp;!) lorsque nous contemplons le d&eacute;sastre auquel a conduit quelque chose qui est pour une part de sa production. Notre responsabilit&eacute; est immense, m&ecirc;me pour ceux qui d&eacute;non&ccedil;aient l&rsquo;inf&acirc;me&nbsp;; nous affrontons la possibilit&eacute; d&rsquo;une formidable crise de culpabilit&eacute; collective, une culpabilit&eacute; ontologique, quelque chose qui ressembler&nbsp;&nbsp;ait &agrave; une sorte de p&eacute;ch&eacute; originel... Mais c&rsquo;est aussi la voie vers une acquisition du sens de la responsabilit&eacute;, ou une retrouvaille de la chose.</p>

<p>Moi-m&ecirc;me qui ait toujours avanc&eacute; cette hypoth&egrave;se de la d&eacute;sagr&eacute;gation ultra-rapide des USA (du Syst&egrave;me), je suis stup&eacute;fait de la vitesse de ce ph&eacute;nom&egrave;ne dans notre perception, &ndash; je parle de ceux qui se disciplinent avec rigueur et ardeur pour avoir une juste perception subjective du monde, et de la catastrophe qui le frappe. J&rsquo;ai bien du mal, infiniment de mal m&ecirc;me, &agrave; consid&eacute;rer avec foi et ferveur la proposition de Smith&nbsp;: &laquo;&nbsp;<em>Les contours d&#39;un monde meilleur se dessinent. Les discernez-vous &agrave; travers la fum&eacute;e alors que les derniers fant&ocirc;mes fr&eacute;n&eacute;tiques d&rsquo;un syst&egrave;me insupportable laissent se dissipent dans les airs en lib&eacute;rant ainsi la dynamique de l&rsquo;histoire d&rsquo;un encha&icirc;nement catastrophique&nbsp;?</em>&nbsp;&raquo;</p>

<p>J&rsquo;avoue &ecirc;tre plus proche de la conclusion de Lazare, comme si l&rsquo;on reconnaissait &ecirc;tre &agrave; la disposition des &eacute;v&eacute;nements cosmiques qui nous secouent, attendant la manifestation de leur volont&eacute; en m&ecirc;me temps que leur verdict&nbsp;: &laquo;&nbsp;<em>L&rsquo;effondrement s&rsquo;est donc intensifi&eacute;, ce qui explique que l&rsquo;Am&eacute;rique est aujourd&#39;hui un g&eacute;ant paralys&eacute; et sans d&eacute;fense. Un fou est &agrave; la barre, mais le mieux que les d&eacute;mocrates puissent offrir comme alternative est un vieillard souffrant de d&eacute;mence s&eacute;nile au stade pr&eacute;coce, qui en plus pourrait &ecirc;tre un violeur. Personne ne sait comment les &eacute;v&eacute;nements vont se d&eacute;rouler d&eacute;sormais. Mais deux choses sont claires. L&rsquo;une est que le processus n&rsquo;a pas commenc&eacute; sous Trump, l&rsquo;autre est qu&rsquo;il se poursuivra sans aucun doute quel que soit le vainqueur en novembre. Une fois que la dynamique de l&rsquo;effondrement est lanc&eacute;e, il est impossible de l&rsquo;arr&ecirc;ter</em>.&nbsp;&raquo;</p>

<p>Plus que jamais, l&rsquo;<a href="https://www.dedefensa.org/article/glossairedde-linconnaissance">inconnaissance</a>&nbsp;est de rigueur, malgr&eacute; qu&rsquo;on en propose l&rsquo;emploi pour les plus hautes perspectives de notre destin&eacute;e. Seule cette vertu de l&rsquo;inconnaissance pourra vous donner cette audace de l&rsquo;esprit de proclamer&nbsp;: &ldquo;Non seulement je sais que je ne sais pas, mais plus encore, je veux savoir en toute conscience que je ne sais pas&rdquo;. En un sens, c&rsquo;est adopter et adapter la troisi&egrave;me &ldquo;<a href="https://www.dedefensa.org/article/notre-monde-des-unknown-unknowns">Loi-de-Rumsfeld</a>&rdquo; (un philosophe m&eacute;connu, ce Rumsfeld) dans sa&nbsp;<a href="https://www.dedefensa.org/article/rumsfeldet-levrai-unknown-unknowns">charade m&eacute;taphysique</a>, la plus importante et la plus sage&nbsp;: &laquo;&nbsp;<em>But there are also unknown unknowns &ndash; the ones we don&rsquo;t know we don&rsquo;t know</em>&nbsp;&raquo;(&laquo;&nbsp;<em>et puis il y a les choses inconnues que nous ne connaissons pas, celles dont nous ne savons pas que nous ne les connaissons pas</em>&nbsp;&raquo;). Cette sagesse revient &agrave; montrer&nbsp;que nous ignorons qu&rsquo;il y a &ldquo;des choses dont nous ignorons l&rsquo;ignorance o&ugrave; nous sommes de leur existence et de leur signification&rdquo;, et qu&rsquo;il est impossible et compl&egrave;tement irresponsable de n&rsquo;en pas tenir compte, &ndash; je veux dire, de ne pas tenir compte de l&rsquo;objet de cette inconnaissance.</p>

<p>Cette situation nous conduit &agrave; la n&eacute;cessit&eacute; d&rsquo;ouvrir le champ des hypoth&egrave;ses, et donc de s&rsquo;ouvrir &agrave; l&rsquo;intuition qui &eacute;clairerait la possibilit&eacute; d&rsquo;une appr&eacute;ciation dans nos observations de ces choses dont nous ne savons pas que nous ne savons rien sur elles. L&rsquo;on comprend qu&rsquo;en cela, je songe &agrave; ces &ldquo;forces surhumaines&rdquo; dont je parle assez r&eacute;guli&egrave;rement en me gardant bien de chercher &agrave; les d&eacute;finir, encore moins de chercher &agrave; les identifier.</p>

<p>Ces choses, &ndash; d&eacute;finition, identification, &ndash; viendront en leurs temps, &agrave; leur heure.</p>
</div>


<!-- Donation -->




<!-- Modal receptacle for forum -->
<div class="modal fade forum-modal" tabindex="-1" role="dialog" aria-labelledby="forumModal" aria-hidden="true">
	<div class="modal-dialog modal-lg">
		<div class="modal-content bg-greylight"></div>
	</div>
</div>				</div><!-- /.col-md-9 -->
			</div><!-- /.row -->
		</div><!-- /.container -->
	</div><!-- /.socle -->
	
		<footer class="pagefooter">
		<p>&copy; www.dedefensa.org - Euredit S.P.R.L.</p>
		<p>Tél.:+32/4/355.05.50 - Fax: +32/4/355.08.35</p>
		<p>
			22 rue du Centenaire<br />
			B-4624 Fléron<br />
			<strong>Belgique</strong>
		</p>
	</footer>	
		
			
		<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="https://www.dedefensa.org/js/jquery-1.11.0.min.js"></script>
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script> -->
		
	<!-- Jquery ui for bootstrap -->
	

	<!-- Include all compiled plugins (below), or include individual files as needed -->
	<script src="https://www.dedefensa.org/js/bootstrap/affix.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/alert.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/button.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/carousel.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/collapse.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/dropdown.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/modal.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/tooltip.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/popover.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/scrollspy.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/tab.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/transition.js"></script>
	
	<!-- Plugins -->
	<script src="https://www.dedefensa.org/js/lib/ekko-lightbox.js"></script>
	<script src="https://www.dedefensa.org/js/lib/jquery.scrollto.min.js"></script>
	<script src="https://www.dedefensa.org/js/lib/typeahead.bundle.min.js"></script>
	
	<script src="https://www.dedefensa.org/js/lib/moment-locales.min.js"></script>
	<script src="https://www.dedefensa.org/js/lib/bootstrap-datetimepicker.js"></script>
	
	<script src="https://www.dedefensa.org/js/lib/retina.min.js"></script>
	
		
	<!-- Common functions -->
	<script src="https://www.dedefensa.org/js/script.js"></script>
	
	<!-- Analytics tracking -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1852262-2', 'auto');
		ga('send', 'pageview');
	</script>	
</body>
</html>