<!DOCTYPE html>
<html lang="fr">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dedefensa.org | Faits et commentaires | Globalistes contre globalistes</title>

<!-- <link rel="shortcut icon" href="favicon.ico" /> -->
<link rel="icon" type="image/png" href="http://www.dedefensa.org/img/favicon.png" />

<!-- Rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dedefensa.org/rss" />

<!-- Bootstrap -->
<link href="http://www.dedefensa.org/css/styles.css" rel="stylesheet" media="screen">
<!-- Print css -->
<link href="http://www.dedefensa.org/css/print.css" rel="stylesheet" media="print">

<!-- Jquery ui for bootstrap -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	
		<meta name="keywords" content="Medvedev Russie Congrès guerre économique totale Cour Suprême amendement Jackson autodestruction " />

<meta name="description" content="&bull; Le vote du S&eacute;nat US d&rsquo;il y a une semaine est donc destin&eacute; &agrave; devenir historique et il l&rsquo;est d&rsquo;ores et d&eacute;j&agrave;, sans nul doute. &bull; Il termine une s&eacute;quence &agrave; l&rsquo;issue de laquelle le Congr&egrave;s des &Eacute;tats-Unis a confisqu&eacute; le&nbsp;pouvoir ex&eacute;cutif et a proclam&eacute; l&rsquo;hostilit&eacute; perp&eacute;tuelle contre la Russie et une &ldquo;guerre &eacute;conomique totale&rdquo; dont l&rsquo;Europe est la premi&egrave;re victime... &bull; Apr&egrave;s la signature de cette loi par Trump, assortie de r&eacute;serves qui pourraient justifier et annoncer qu&rsquo;elle puisse &ecirc;tre pr&eacute;sent&eacute;e &agrave; la Cour Supr&ecirc;me pour qu&rsquo;on juge de sa constitutionnalit&eacute;, le Premier ministre russe Medvedev a r&eacute;agi avec un commentaire long, d&eacute;taill&eacute; et d&rsquo;une extr&ecirc;me violence, largement plus virulent que ceux de Poutine et de Lavrov. &bull;&nbsp;Dans la direction russe, Medvedev est un lib&eacute;ral, un pro-occidentaliste, un &ldquo;globaliste&rdquo; comme les dirigeants europ&eacute;ens et l&rsquo;UE. &bull;&nbsp;Tous &eacute;taient &eacute;pouvant&eacute;s par l&rsquo;arriv&eacute;e de ce clown American-Firster et populiste, Trump, et tous ils d&eacute;noncent aujourd&rsquo;hui avec fureur le Congr&egrave;s, justement cette force &ldquo;globaliste&rdquo; de Washington D.C. sur laquelle ils comptaient pour stopper Trump. &bull; R&eacute;sultat&nbsp;? Globalistes contre globalistes, car les meilleurs ennemis du Syst&egrave;me se trouvent au c&oelig;ur du Syst&egrave;me.
" />

			<meta property="fb:app_id" content="222482587952527"/>
	
			<meta property="og:title" content="Globalistes contre globalistes"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.dedefensa.org/article/globalistes-contre-globalistes"/>
			<meta property="og:article:published_time" content="2017-08-03"/>
			<meta property="og:article:publisher" content="https://www.facebook.com/dedefensa"/>
			<meta property="og:article:tag" content="Medvedev Russie Congrès guerre économique totale Cour Suprême amendement Jackson autodestruction "/>
			<meta property="og:image" content="http://www.dedefensa.org/img/dde-article-item.gif"/>
			<meta property="og:image:type" content="image/gif"/>
			<meta property="og:image:width" content="600"/>
			<meta property="og:image:height" content="600"/>
			<meta property="og:site_name" content="Dedefensa.org"/>
	
</head>
<body>
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=227720857274020";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
			<!-- Progress article -->
	<progress value="0" title="Progression de lecture"></progress>
		
	<!-- Fixed navbar -->
	<div id="titlebar">
		<div class="navbar navbar-dde navbar-fixed-top" id="titlebar" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<a class="navbar-brand" href="http://www.dedefensa.org/" title="dedefensa.org - dde.crisis">
						<img src="http://www.dedefensa.org/img/dde-logo.png" width="232" height="45" alt="Dde Logo"/>
					</a>
				</div>
				<div class="navbar-collapse collapse">
										<form action="http://www.dedefensa.org/recherche/do" class="navbar-form navbar-right" id="simple-search-form" role="form" method="post" accept-charset="utf-8"><div style="display:none">
<input type="hidden" name="action" value="simple_search" />
</div>						<div class="form-group">
							<input type="search" placeholder="Rechercher&hellip;" class="form-control" name="search_string" id="header_search_input" />
						</div>
						<button type="submit" class="btn">Chercher</button>
					</form>				</div><!--/.navbar-collapse -->
			</div><!--/.container -->
		</div><!--/.navbar -->
	</div><!--/#titlebar -->
	
		
		<!-- Menu user -->
	<div class="user-menu-wrapper hidden-xs hidden-sm">
		<div class="container">
			<div class="row">
								<div class="col-md-6">
					<form action="http://www.dedefensa.org/login/validate_credentials" method="post" accept-charset="utf-8" class="form-inline" id="inpage-login" role="form">
<input type="hidden" name="redirect" value="http://www.dedefensa.org/article/globalistes-contre-globalistes" />
					<div class="form-group">
						<label class="sr-only" for="email">Votre Email</label>
						<input type="email" name="email" class="form-control input-sm" id="email" placeholder="Votre Email">
					</div>
					<div class="form-group">
						<label class="sr-only" for="password">Votre mot de passe</label>
						<input type="password" name="password" class="form-control input-sm" id="password" placeholder="Mot de passe">
					</div>
					<button type="submit" class="btn btn-default btn-sm">Envoyer</button>
					</form>				</div>
				<div class="col-md-5">
					<p>
						Pas encore de compte ?&nbsp;&nbsp;
						<span class="glyphicon glyphicon-pencil"></span>&nbsp;&nbsp;
						<a href="http://www.dedefensa.org/inscription" class="user-menu-link">
							Inscrivez-vous.
						</a>
					</p>
				</div>
								<div class="col-md-1">
					<div class="user-menu-switch" data-toggle="tooltip" data-placement="bottom" title="Afficher / Masquer les raccourcis vers mon compte">
						<a href="#" class="user-menu-link" id="um-switch-1"><span class="glyphicon glyphicon-download"></span></a>
					</div>
				</div>
				
			</div><!--/.row -->
		</div><!--/.container -->
	</div><!--/.user-menu-wrapper -->	
		
	<div class="socle">
		<div class="container">
			<div class="row">
				<div class="col-md-3">
					<!-- Editable menu -->
<nav class="list-group" id="dde-menu">
<!--

																														<a 
				href="http://www.dedefensa.org/"
													class="list-group-item menu-link"
													title="Aller à : Accueil"
							>
				Accueil			</a>
														<a 
				href="http://www.dedefensa.org/section/analyse"
													class="list-group-item menu-link"
													title="Section : Analyse"
							>
				Analyse			</a>
														<a 
				href="http://www.dedefensa.org/section/faits-et-commentaires"
													class="list-group-item menu-link"
													title="Section : Faits et commentaires"
							>
				Faits et commentaires			</a>
														<a 
				href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset"
													class="list-group-item menu-link"
													title="Aller à : Journal dde.crisis de Philippe Grasset"
							>
				Journal dde.crisis de Philippe Grasset			</a>
														<a 
				href="http://www.dedefensa.org/section/breves-de-crise"
													class="list-group-item menu-link"
													title="Section : Brèves de crise"
							>
				Brèves de crise			</a>
														<a 
				href="http://www.dedefensa.org/section/bloc-notes"
													class="list-group-item menu-link"
													title="Section : Bloc-Notes"
							>
				Bloc-Notes			</a>
														<a 
				href="http://www.dedefensa.org/section/ouverture-libre"
													class="list-group-item menu-link"
													title="Section : Ouverture libre"
							>
				Ouverture libre			</a>
														<a 
				href="http://www.dedefensa.org/section/glossairedde"
													class="list-group-item menu-link"
													title="Section : Glossaire.dde"
							>
				Glossaire.dde			</a>
														<a 
				href="http://www.dedefensa.org/section/la-grace-de-lhistoire"
													class="list-group-item menu-link"
													title="Section : La grâce de l'histoire"
							>
				La grâce de l'histoire			</a>
														<a 
				href="http://www.dedefensa.org/section/archivesphg"
													class="list-group-item menu-link"
													title="Section : ArchivesPhG"
							>
				Archives PhG			</a>
														<a 
				href="http://www.dedefensa.org/section/les-conversations-de-dedefensaorg"
													class="list-group-item menu-link"
													title="Section : Les conversations de dedefensa.org"
							>
				Les Conversations			</a>
														<a 
				href="http://www.dedefensa.org/section/notre-situation"
													class="list-group-item menu-link"
													title="Section : Notre situation"
							>
				Notre situation			</a>
																																	<a 
				href="http://www.dedefensa.org/forum/"
													class="list-group-item menu-link"
													title="Aller à : Forum"
							>
				Forum			</a>
														<a 
				href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps"
													class="list-group-item menu-link"
													title="Page : A propos... dd&e, la crisologie de notre temps"
							>
				A propos...			</a>
			-->

<!-- Site menu -->

	<a href="http://www.dedefensa.org/" class="list-group-item menu-link "> Accueil</a>
    <a href="http://www.dedefensa.org/blog/librairie-dde" class="list-group-item menu-link" title="Aller à : Librairie dde">Librairie dde</a>
	<a href="http://www.dedefensa.org/section/notre-situation" class="list-group-item menu-link" title="Section : Notre situation">Notre situation</a>
			<a href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps" class="list-group-item menu-link" title="Page : A propos... dd&e, la crisologie de notre temps">A propos...</a>
	<br/>
	<a href="http://www.dedefensa.org/section/analyse" class="list-group-item menu-link" title="Section : Analyse">Analyse</a>
	<a href="http://www.dedefensa.org/section/archivesphg" class="list-group-item menu-link" title="Section : ArchivesPhG">Archives PhG</a>
    <a href="http://www.dedefensa.org/section/breves-de-crise" class="list-group-item menu-link" title="Section : Brèves de crise">Brèves de crise</a>
    <a href="http://www.dedefensa.org/section/bloc-notes" class="list-group-item menu-link" title="Section : Bloc-Notes">Bloc-Notes</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-nicolas-bonnal" class="list-group-item menu-link" title="Blog Les carnets de Nicolas Bonnal">Les carnets de Nicolas Bonnal</a>
    <a href="http://www.dedefensa.org/section/faits-et-commentaires" class="list-group-item menu-link" title="Section : Faits et commentaires">Faits et commentaires</a>
    <a href="http://www.dedefensa.org/forum/" class="list-group-item menu-link" title="Aller à : Forum">Forum</a>
    <a href="http://www.dedefensa.org/section/glossairedde" class="list-group-item menu-link" title="Section : Glossaire.dde">Glossaire.dde</a>
	<a href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset" class="list-group-item menu-link" title="Aller à : Journal dde.crisis de Philippe Grasset">Journal dde.crisis de Philippe Grasset</a>
	<a href="http://www.dedefensa.org/section/la-grace-de-lhistoire" class="list-group-item menu-link" title="Section : La grâce de l'histoire">La grâce de l'histoire</a>
    <a href="http://www.dedefensa.org/section/les-conversations-de-dedefensaorg" class="list-group-item menu-link" title="Section : Les conversations de dedefensa.org">Les Conversations</a>
    <a href="http://www.dedefensa.org/section/ouverture-libre" class="list-group-item menu-link" title="Section : Ouverture libre">Ouverture libre</a>


	<!--
	<a href="http://www.dedefensa.org/section-bloc-notes.html" class="list-group-item menu-link">Bloc-Notes</a>
	<a href="http://www.dedefensa.org/section-analyse.html" class="list-group-item menu-link">Analyse</a>
	<a href="http://www.dedefensa.org/section-analyse_ddecrisis.html" class="list-group-item menu-link">Analyse (dde.crisis)</a>
	<a href="http://www.dedefensa.org/section-notes_de_lectures.html" class="list-group-item menu-link">Notes de lectures</a>
	<a href="http://www.dedefensa.org/section-de_defensa.html" class="list-group-item menu-link">de defensa</a>
	<a href="http://www.dedefensa.org/section-context.html" class="list-group-item menu-link">Context</a>
	<a href="http://www.dedefensa.org/section-journal.html" class="list-group-item menu-link">Journal</a>
	<a href="http://www.dedefensa.org/section-notre_bibliotheque.html" class="list-group-item menu-link">Notre bibliothèque</a>
	<a href="http://www.dedefensa.org/section-messagerie.html" class="list-group-item menu-link">Messagerie</a>
	<a href="http://www.dedefensa.org/section-faits_et_commentaires.html" class="list-group-item menu-link">Faits et commentaires</a>
	<a href="http://www.dedefensa.org/section-extraits.html" class="list-group-item menu-link">Extraits</a>
	<a href="http://www.dedefensa.org/section-la_grace_de_l_histoire.html" class="list-group-item menu-link">La grâce de l'histoire</a>
	<a href="http://www.dedefensa.org/section-ouverture_libre.html" class="list-group-item menu-link">Ouverture libre</a>
	<a href="http://www.dedefensa.org/section-dialogues.html" class="list-group-item menu-link">Dialogues</a>
	<a href="http://www.dedefensa.org/section-notre_situation.html" class="list-group-item menu-link">Notre situation</a>
	<a href="http://www.dedefensa.org/section-archivesphg.html" class="list-group-item menu-link">ArchivesPhG</a>
	<a href="http://www.dedefensa.org/section-glossairedde.html" class="list-group-item menu-link">Glossaire.dde</a>
	<a href="http://www.dedefensa.org/section-br_ves_de_crise.html" class="list-group-item menu-link">Brèves de crise</a>
	<a href="http://www.dedefensa.org/forum.html" class="list-group-item menu-link">Forum</a>
	<a href="http://www.dedefensa.org/apropos.html" class="list-group-item menu-link">A propos </a>
	<a href="http://www.dedefensa.org/donations.html" class="list-group-item menu-link">Donations</a>
	-->
</nav>
					
															<div class="sidebar-block">
												<div class="btn-group">
							<button type="button" class="btn btn-default" data-toggle="dropdown">
								<span class="glyphicon glyphicon-user"></span> 
								Votre compte
							</button>
							<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="http://www.dedefensa.org/login">Identifiez-vous</a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="http://www.dedefensa.org/inscription">Créez un compte</a>
								</li>
							</ul>
						</div>
											</div>
					
					<!-- Menu Blog month by month -->
										
					<!-- Menu Blog -->
										
					<!-- Donations : lien -->
					<div class="sidebar-block hidden-xs hidden-sm side-donation">
						<h3 class="sidebar-title">Soutenez <em>dedefensa.org</em></h3>
						<div class="call-to-action clearfix">
							<div class="btn-group">
								<button type="button" class="btn btn-danger" data-toggle="dropdown">
									<span class="glyphicon glyphicon-heart-empty"></span> 
									Faire un don
								</button>
								<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
									<span class="caret"></span>
									<span class="sr-only">Toggle Dropdown</span>
								</button>
								<ul class="dropdown-menu" role="menu">
									<li>
										<a href="http://www.dedefensa.org/page/donations">Faire un don via <em>Paypal &reg;</em></a>
									</li>
									<li>
										<a href="http://www.dedefensa.org/page/donations">Faire un don par chêque ou par virement bancaire</a>
									</li>
									<li class="divider"></li>
									<li>
										<a href="http://www.dedefensa.org/inscription">Créer un compte sur <em>dedefensa.org</em></a>
									</li>
								</ul>
							</div>
						</div>
						<!-- Donation -->
											</div>
					
					<!-- Liens sociaux -->
					<div class="sidebar-block hidden-xs hidden-sm">
						<h3 class="sidebar-title">
							Suivez <em>dedefensa.org</em> sur les réseaux sociaux
						</h3>
						<!-- Facebook like -->
						<h4>Sur Facebook</h4>
						<div class="well">
							<div class="fb-like" data-href="http://www.dedefensa.org" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
						</div>
						<!-- Twitter follow -->
						<h4>Sur Twitter</h4>
						<div class="well">
							<a href="https://twitter.com/dedefensa" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-size="large">
								Suivre @dedefensa
							</a>
						</div>
						<!-- RSS follow -->
						<h4>Via RSS</h4>
						<div class="well">
							<a href="http://www.dedefensa.org/rss" class="btn btn-primary btn-sm rss-follow-button">
								<span class="glyphicon glyphicon-fire"></span>
								Fil Rss
							</a>
						</div>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>

					<!-- La Grâce de l'histoire -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>La Grâce de l'Histoire</em></h3>
						<h4>Achat en ligne</h4>
						<img alt="" src="http://www.dedefensa.org/img/grace-cover-tome-2.png"  width="200" height="200" alt="Grace Cover" class="img-thumbnail"/>
						<p>
							Le Tome-II de La Grâce de l’Histoire vient de paraître. Pour le commander, cliquer ici pour rejoindre notre <a href="http://www.dedefensa.org/blog/librairie-dde">
								Librairie <em>dde</em>
							</a>
						</p>
					</div>
					
					<!-- Les Âmes de Verdun -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>Les Âmes de Verdun</em></h3>
						<h4>Achat en ligne</h4>
						<img src="http://www.dedefensa.org/img/verdun-cover-thumb.jpg" width="200" height="200" alt="Grace Cover" class="img-thumbnail">
						<p>
							Ce livre est disponible via notre librairie en ligne <a href="http://www.edde.eu/publication-les_ames_de_verdun.html" title="Les âmes de Verdun">www.edde.eu</a>
						</p>
						<div class="btn-group">
							<button type="button" class="btn btn-danger"><span class="glyphicon glyphicon-book"></span> Les Âmes de Verdun</button>
							<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="http://www.edde.eu/publication-les_ames_de_verdun.html">Acheter sur <em>edde.eu</em></a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="http://www.lesamesdeverdun.com/galerie.html">Découvrir quelques photographies extraites de l'ouvrage</a>
								</li>
								<li>
									<a href="http://www.dedefensa.org/article-verdun_ou_la_repetition_generale_22_09_2008.html">Lire un extrait</a>
								</li>
							</ul>
						</div>
					</div>
					
					<!-- Articles récents -->
									</div>
				<!-- Main Zone -->
				<div class="col-md-9">
					<!-- Page Article -->

<!-- Page header with article title -->
<div class="page-header article">
	<h1>Globalistes contre globalistes</h1>
</div>

<!-- Top well with section name, date, forum infos -->
<div class="well article">
	<h2>
				<a href="http://www.dedefensa.org/section/faits-et-commentaires" class="article-section-title">
			Faits et commentaires		</a>
			</h2>
	<h3 class="article-date">
		<span class="glyphicon glyphicon-calendar"></span>&nbsp;&nbsp;
		jeudi 03 août 2017	</h3>
	<h3 class="unprint">
		<span class="glyphicon glyphicon-comment"></span>&nbsp;&nbsp;
		Forum
	</h3>
			<p class="forum-call unprint">
							Il y a 4 commentaires associés à cet article. 
				Vous pouvez <a data-toggle="modal" data-target=".forum-modal" href="http://www.dedefensa.org/forum/globalistes-contre-globalistes">les consulter</a> et <a href="http://www.dedefensa.org/forum/globalistes-contre-globalistes">réagir à votre tour</a>.
					</p>
		<p class="unprint">
		<small>
			<span class="glyphicon glyphicon-print"></span>&nbsp;&nbsp;
			<a href="#" class="printme">
				Imprimer
			</a>
		</small>
	</p>
</div><!-- ./end of well -->

<!-- Whole article... -->
<div class="body article">
	<h2 class="titleset_a.deepblue" style="color:#0f3955; font-size:2em">Globalistes contre globalistes</h2>

<p>03 ao&ucirc;t 2017 &ndash;&nbsp;Cela est d&eacute;j&agrave; arriv&eacute; &agrave; l&rsquo;une ou l&rsquo;autre reprise, mais cela prend dans cette occurrence une importance exceptionnelle parce que l&rsquo;&eacute;v&egrave;nement intervenu il y a une semaine (vote des sanctions par le Congr&egrave;s US) est lui-m&ecirc;me exceptionnel. Les commentaires sur cet &eacute;v&eacute;nement du 27 juillet du Premier ministre russe Medvedev (sur sa page <a href="https://www.facebook.com/Dmitry.Medvedev/">Facebook</a>), repr&eacute;sentant l&rsquo;aile &ldquo;lib&eacute;rale&rdquo; et &ldquo;occidentaliste&rdquo; du gouvernement russe (surtout forte dans le domaine financier du gouvernement), repr&eacute;sentent sans aucun doute la plus ferme, la plus cat&eacute;gorique, la plus d&eacute;taill&eacute;e dans sa duret&eacute; de toutes les r&eacute;actions russes officielles.</p>

<p>C&rsquo;est cela qui justifie notre &ldquo;cela est d&eacute;j&agrave; arriv&eacute;&rdquo;&nbsp;: une fois ou l&rsquo;autre, une r&eacute;action de Medvedev &agrave; un &eacute;v&eacute;nement venu des USA s&rsquo;est av&eacute;r&eacute;e la plus dure de la direction russe, alors que le Premier ministre est le chef de l&rsquo;aile &ldquo;lib&eacute;rale&ldquo;, en principe la plus proche des th&egrave;ses am&eacute;ricanistes occidentalistes. Il nous semble que c&rsquo;est l&agrave; un proc&eacute;d&eacute; de la direction russe, lorsque les circonstances sont graves. Cela signifie, &agrave; notre estime, que Medvedev n&rsquo;a pas &eacute;crit sans se coordonner avec le pr&eacute;sident Poutine. La tactique est, dans ce cas, d&rsquo;utiliser la &ldquo;vertu&rdquo; (du point de vue occidental) d&rsquo;une position traditionnellement plus proche des conceptions occidentalistes-am&eacute;ricanistes pour rendre plus compr&eacute;hensible et plus cat&eacute;gorique le v&eacute;ritable jugement de la direction russe sur l&rsquo;&eacute;v&eacute;nement. Le plus conciliant (du point de vue du bloc-BAO) des dirigeants russes ne peut &ecirc;tre soup&ccedil;onn&eacute; de &ldquo;maximalisme&rdquo;, et par cons&eacute;quent l&rsquo;on peut ainsi mesurer<strong> la r&eacute;elle profondeur du sentiment de rupture que ressent la direction russe apr&egrave;s le vote du Congr&egrave;s</strong>. (Respectant les formes, Medvedev a attendu la signature du pr&eacute;sident Trump, qui confirme la loi vot&eacute;e par le Congr&egrave;s, pour diffuser cette r&eacute;action. La r&eacute;action de Medvedev n&rsquo;en est que plus solennelle, plus tranchante et elle appara&icirc;t ainsi sans appel.)</p>

<blockquote>
<p>Il n&rsquo;emp&ecirc;che que, dans cette circonstance capitale, Medvedev reste ce qu&rsquo;il est, le chef de l&rsquo;aile lib&eacute;rale pro-occidentaliste de la direction. <strong>Dans ce cas, c&rsquo;est toute cette tendance qu&rsquo;il entra&icirc;ne avec lui et dont il exprime la r&eacute;action dans des termes d&rsquo;une vigueur extraordinaire</strong>.</p>
</blockquote>

<p>Nous donnons ci-dessous ce texte assez d&eacute;taill&eacute;. Nous l&rsquo;avons traduit &agrave; partir de l&rsquo;anglais, lui-m&ecirc;me traduit certainement avec attention par les services de Medvedev &agrave; partir du russe initial&nbsp;; par contre, la traduction fran&ccedil;aise pr&eacute;sent&eacute;e sur cette m&ecirc;me page <em>Facebook</em> de Medvedev est manifestement directement issue du traducteur Google avec son charabia habituel, plein d&rsquo;imperfections grossi&egrave;res, de fautes de forme et de style, et surtout de faux-sens et de contre-sens. Un texte de cette importance m&eacute;rite un autre traitement et puisqu&rsquo;il y a une version fran&ccedil;aise, elle doit &ecirc;tre trait&eacute;e avec attention... Voici donc notre version&nbsp;:</p>

<p>&laquo;&nbsp;<em>La signature de la loi sur les nouvelles sanctions contre la Russie par le pr&eacute;sident US conduit &agrave; plusieurs cons&eacute;quences, </em>[trois principalement]<em>. La premi&egrave;re est qu&rsquo;il faut abandonner tout espoir de quelque am&eacute;lioration que ce soit de nos relations avec la nouvelle administration&nbsp;; la deuxi&egrave;me, que les USA viennent de d&eacute;clarer une guerre &eacute;conomique totale contre la Russie&nbsp;; la troisi&egrave;me, que l&rsquo;administration Trump a montr&eacute; qu&rsquo;elle se trouvait pratiquement priv&eacute;e de tout pouvoir, et qu&rsquo;elle transf&eacute;rait de la plus humiliante des fa&ccedil;ons le pouvoir ex&eacute;cutif au Congr&egrave;s. Il s&rsquo;agit d&rsquo;un bouleversement dans le rangement des forces dans les &eacute;lites politiques US</em>.</p>

<p>&raquo;&nbsp;<em>Qu&rsquo;est-ce que cela signifie pour les USA&nbsp;? L&rsquo;establishment washingtonien a compl&egrave;tement mis hors-jeu le pr&eacute;sident Trump. Le pr&eacute;sident n&rsquo;est pas satisfait de ces nouvelles sanctions, mais il ne pouvait faire autrement que les confirmer en signant la nouvelle loi. Le but de ce des nouvelles sanctions &eacute;tait de mettre Trump &agrave; sa vraie place </em>[de compl&egrave;te impuissance]<em>. Le but ultime est d&rsquo;&eacute;liminer Trump du pouvoir. Cet acteur incomp&eacute;tent doit &ecirc;tre &eacute;cart&eacute;. En m&ecirc;me temps, les int&eacute;r&ecirc;ts du business am&eacute;ricain ont &eacute;t&eacute; ignor&eacute;s. La </em>[bataille]<em> politique a pris le pas sur l&rsquo;approche pragmatique. L&rsquo;hyst&eacute;rie antirusse est apparue comme &eacute;tant devenue un facteur essentiel, non seulement de la politique ext&eacute;rieure (comme ce fut souvent le cas) mais aussi le politique int&eacute;rieure US (c&rsquo;est nouveau)</em>.</p>

<p>&raquo;&nbsp;<em>Les sanctions qui sont d&eacute;sormais devenus un facteur structurel de la loi dureront pour des d&eacute;cennies, &agrave; moins qu&rsquo;un miracle ne se produise. Elles ont plus de forces de contrainte que <a href="https://en.wikipedia.org/wiki/Jackson–Vanik_amendment">l&rsquo;amendement Jackson-Vanik</a> </em>[des ann&eacute;es 1970]<em>, parce qu&rsquo;elles ne pr&eacute;voient aucune d&eacute;rogation et ne peuvent &ecirc;tre postpos&eacute;es par un ordre sp&eacute;cial du pr&eacute;sident sans l&rsquo;accord du Congr&egrave;s. Par cons&eacute;quent, les relations entre la F&eacute;d&eacute;ration de Russie et les &Eacute;tats-Unis deviendront extr&ecirc;mement tendues </em>[d&rsquo;une fa&ccedil;on structurelle]<em>, quelles que soient la composition du Congr&egrave;s et la personne du pr&eacute;sident. Les relations entre les deux pays ne pourront &ecirc;tre ajust&eacute;es et am&eacute;nag&eacute;es par des organismes internationaux et des cours de justice internationales, conduisant ainsi &agrave; des tensions internationales accrues et le refus de r&eacute;soudre les probl&egrave;mes internationaux majeurs</em>.&nbsp;</p>

<p>&raquo;&nbsp;<em>Qu&rsquo;est-ce que cela signifie pour la Russie&nbsp;? Nous continuerons &agrave; travailler pour le d&eacute;veloppent des sph&egrave;res &eacute;conomiques et sociales, nous nous arrangerons pour trouver des substituts aux importations, nous accomplirons les t&acirc;ches principales de l&rsquo;&Eacute;tat, tout cela en comptant essentiellement sur nous-m&ecirc;mes. Nous avons commenc&eacute; &agrave; apprendre &agrave; le faire durant les derni&egrave;res ann&eacute;es. Dans la plupart des march&eacute;s financiers, les investisseurs et les cr&eacute;diteurs &eacute;trangers craindront d&rsquo;intervenir en Russie &agrave; cause de la possibilit&eacute; de sanctions contre d&rsquo;autres acteurs et d&rsquo;autres pays. D&rsquo;une certaine fa&ccedil;on, cela nous b&eacute;n&eacute;ficiera bien que les sanctions soient, &ndash; en g&eacute;n&eacute;ral, &ndash; d&eacute;nu&eacute;es de sens. Nous nous en arrangerons</em>.&nbsp;&raquo; &nbsp;</p>

<p>Dans la circonstance, les autres r&eacute;actions de la direction russe apparaissent bien ternes&nbsp;; mais, dans ce cas, Poutine et Lavrov font toujours de la tactique, en assortissant leur jugement de &ldquo;loi inacceptable&rdquo; des ouvertures constructives habituelles (&ldquo;mais nous sommes toujours pr&ecirc;ts &agrave; n&eacute;gocier&rdquo;, bla bla bla). Dans les circonstances, Medvedev est celui qui est charg&eacute; de manifester la position strat&eacute;gique de la Russie, appuy&eacute;e sur les mesures de saisie&nbsp;de domaines officiels US en Russie et d&rsquo;expulsion des diplomates US (plus de 700, pour qu&rsquo;il en reste 455, autant que de diplomates russes aux USA, &ndash; <strong>o&ugrave; l&rsquo;on voit que l&rsquo;invasion de la Russie avait d&eacute;j&agrave; commenc&eacute;</strong>...). Encore faut-il prendre en compte ceci que&nbsp;ces mesures r&eacute;pondent &agrave; celles d&rsquo;Obama &agrave; la fin 2016, et elles sont exactement correspondantes. Il faudra voir comment les Russes r&eacute;agiront lorsque les mesures d&eacute;cid&eacute;es par le Congr&egrave;s entreront en application.</p>

<p>(Au bout du compte, <strong>c&rsquo;est un test fondamental pour Poutine</strong>. Les voix sont de plus en plus nombreuses qui critiquent son manque de fermet&eacute; dans ses r&eacute;actions vis-&agrave;-vis des USA. [Voir John Helmer, le <a href="http://johnhelmer.net/james-thurbers-lesson-for-power-talking-to-americans-which-president-vladimir-putin-hasnt-learned-yet/">30 juillet 2017</a>]. Le temps est tr&egrave;s proche, o&ugrave; les r&eacute;actions &agrave;-la-Medvedev ne suffiront plus. C&rsquo;est un d&eacute;fi consid&eacute;rable pour le pr&eacute;sident Poutine, et la variable la plus fondamentale pour les &eacute;lections pr&eacute;sidentielles de l&rsquo;ann&eacute;e prochaine, y compris pour sa propre d&eacute;cision de se repr&eacute;senter ou pas dont il assure qu&rsquo;il ne l&rsquo;a pas encore prise.)</p>

<p>On notera par ailleurs, hors du cas russe, que l&rsquo;id&eacute;e d&rsquo;une &ldquo;guerre &eacute;conomique&rdquo; est &eacute;galement et tr&egrave;s fortement dans l&rsquo;esprit des Europ&eacute;ens, du fait des cons&eacute;quences indirectes pour eux des sanctions vot&eacute;es par le Congr&egrave;s, &ndash; que certains jugent d&rsquo;ailleurs comme &eacute;tant le but principal de la d&eacute;cision. Les d&eacute;clarations ne manquent pas &agrave; cet &eacute;gard, <strong>mesurant la force du choc essuy&eacute;&nbsp;par l&#39;Europe</strong>. Empruntons une partie de l&rsquo;interview du professeur &agrave; l&rsquo;INELCO Bruno Drweski, par RT-France, le <a href="https://francais.rt.com/opinions/41611-trump-offre-t-il-sanctions-anti-russes-pas-passer-agent-des-russes">2 ao&ucirc;t 2017</a>, &ndash;&nbsp;lequel ne cache pas, &agrave; c&ocirc;t&eacute; du constat de guerre &eacute;conomique, la difficult&eacute; actuelle &agrave; tenter de comprendre la coh&eacute;rence &ldquo;de la sc&egrave;ne int&eacute;rieure am&eacute;ricaine&rdquo;, &ndash; laquelle, effectivement, <strong>ressemble plus &agrave; du Beckett qu&rsquo;&agrave; du Corneille</strong>...</p>

<p><strong><em>RT France&nbsp;</em></strong>: &laquo;&nbsp;<em>De nouvelles sanctions anti-russes ont &eacute;t&eacute; adopt&eacute;es par le Congr&egrave;s am&eacute;ricain. Selon Mike Pence, Donald Trump devrait bient&ocirc;t les signer. Quel est leur objectif ?</em>&nbsp;&raquo;</p>

<p><strong><em>Bruno Drweski</em></strong>&nbsp;: &laquo;&nbsp;<em>Il est possible que ces sanctions soient tout simplement le r&eacute;sultat d&rsquo;une politique am&eacute;ricaine cherchant &agrave; renforcer la position des Etats-Unis en Europe. Et ce &agrave; un moment o&ugrave; la Russie est un contrepoids &agrave; leur domination&nbsp;mondiale, mais aussi &agrave; un moment o&ugrave; l&rsquo;Union europ&eacute;enne, et en particulier l&rsquo;Allemagne, montre de plus en plus de tentations &ldquo;ind&eacute;pendantistes&rdquo; en politique &eacute;trang&egrave;re. Si on se rappelle <a href="https://francais.rt.com/opinions/40129-politique-etrangere-americaine-sous-trump-grand-jeu-assez-classique-mais-fort-dangereux">les d&eacute;clarations de Donald Trump pendant la campagne &eacute;lectorale</a> et ce qu&#39;il en est aujourd&#39;hui, on peut penser qu&rsquo;il y a des forces oppos&eacute;es en action au sein des cercles dirigeants am&eacute;ricains. Je n&rsquo;exclurais pas l&#39;hypoth&egrave;se selon laquelle Donald Trump accepte ces mesures pour essayer d&rsquo;affaiblir le camp de ceux qui le pr&eacute;sentent comme &ldquo;un agent des Russes&ldquo;. Il est tr&egrave;s difficile de d&eacute;crypter la sc&egrave;ne int&eacute;rieure am&eacute;ricaine, tant on a de signaux contradictoires &eacute;manant des rapports de forces &agrave; Washington</em>.&nbsp;&raquo;</p>

<p><strong><em>RT France&nbsp;</em></strong>: &laquo;&nbsp;<em>Le caract&egrave;re extraterritorial des sanctions am&eacute;ricaines a &eacute;t&eacute; d&eacute;nonc&eacute; par des dirigeants &agrave; Bruxelles, Berlin, Paris... Elles vont avoir une influence sur l&rsquo;&eacute;conomie europ&eacute;enne et en particulier sur le secteur &eacute;nerg&eacute;tique. L&#39;Union europ&eacute;enne <a href="https://francais.rt.com/economie/41388-nouvelles-sanctions-americaines-contre-russie-union-europeenne-inquiete-economie-reagir">&eacute;voque d&eacute;j&agrave; des contre-sanctions</a>. Pensez-vous que cela soit possible&nbsp;?</em>&nbsp;&raquo;</p>

<p><strong><em>Bruno Drweski</em></strong>&nbsp;: &laquo;&nbsp;<em>Nous sommes l&agrave; face &agrave;&nbsp;une guerre &eacute;conomique entre les Etats-Unis et l&rsquo;Europe, en particulier l&rsquo;Allemagne. Cette guerre &eacute;conomique dure depuis tr&egrave;s longtemps. Jusqu&rsquo;&agrave; pr&eacute;sent, les pays europ&eacute;ens avaient finalement accept&eacute;, &agrave; chaque fois, de se soumettre aux exigences de leur protecteur d&rsquo;Outre-Atlantique. Aujourd&rsquo;hui, on voit que la situation &eacute;volue, que le rapport de forces internationales &eacute;volue. Les pays qui, comme l&rsquo;Allemagne, faisaient profil bas, semblent &ecirc;tre de plus en plus d&eacute;cid&eacute;s &agrave; d&eacute;fendre leurs propres int&eacute;r&ecirc;ts. Il est &eacute;vident que <a href="https://francais.rt.com/entretiens/40271-nos-partenaires-se-plaignent-sanctions-russe-bourget">l&rsquo;Europe a tout&nbsp;int&eacute;r&ecirc;t &agrave; une coop&eacute;ration &eacute;conomique avec la Russie</a>, qui est son voisin direct et fournisseur en&nbsp;gaz, qu&#39;&agrave; se raccrocher &agrave; une &eacute;conomie am&eacute;ricaine dont les int&eacute;r&ecirc;ts sont contradictoires avec ceux, bien compris, de l&rsquo;Europe</em>.&nbsp;&raquo;</p>

<h3 class="subtitleset_b.deepblue" style="color:#0f3955; font-size:1.65em; font-variant:small-caps">Un Congr&egrave;s <em>America-First</em></h3>

<p>En fait, <strong>Beckett appara&icirc;t extr&ecirc;mement coh&eacute;rent &agrave; c&ocirc;t&eacute; du th&eacute;&acirc;tre washingtonien mis &agrave; sc&egrave;ne par &ldquo;D.C.-la-folle&rdquo;</strong>&nbsp;; lui, au moins, il attend Godot, tandis que &ldquo;D.C.-la-folle&rdquo; n&rsquo;attend plus personne, puisque se suffisant amplement &agrave; elle-m&ecirc;me pour organiser furieusement l&rsquo;absurdit&eacute;&nbsp;nihiliste qui l&rsquo;habite et la hante. Si &ldquo;la sc&egrave;ne int&eacute;rieure am&eacute;ricaine&rdquo; est difficile &agrave; d&eacute;crypter par la raison, nous nous sommes faits, nous, notre religion avec l&rsquo;observation que les &eacute;v&eacute;nements ne cessent de confirmer, que tout ce qui meut la capitale de l&rsquo;Empire-fou n&rsquo;est rien d&rsquo;autre aujourd&rsquo;hui, <strong>essentiellement, que la passion, &ndash; et la principale d&rsquo;entre elles, la haine qui aveugle ceux qu&rsquo;elle touche</strong>.</p>

<p>Que l&agrave;-dessus, on vienne greffer sur une d&eacute;cision follement prise des arguments de guerre &eacute;conomique, d&rsquo;avantages unilat&eacute;raux, etc., pourquoi pas, et cela est m&ecirc;me tr&egrave;s souvent juste&nbsp;; mais&nbsp;pour nous encore une fois, pour l&#39;aspect essentiel que nous abordons ici, <strong>cela n&rsquo;est qu&rsquo;arguments secondaires, comme l&rsquo;on dit que l&rsquo;&ldquo;on prend le train en marche&rdquo;</strong>. Au d&eacute;part, il y a bien la haine, et le vote du Congr&egrave;s a d&rsquo;abord pour objectif d&rsquo;an&eacute;antir le pr&eacute;sident Trump. <strong>Nous sommes <a href="http://www.dedefensa.org/article/trump-jusquau-dela-des-usa">loin, tr&egrave;s loin de penser</a> que cela est fait</strong>, ce qui implique que la pi&egrave;ce est loin d&rsquo;&ecirc;tre finie comme si l&rsquo;on attendait toujours Godot...</p>

<p>(Sur ce point, nous ne partageons pas l&rsquo;analyse de Medvedev&nbsp;:&nbsp;&laquo;&nbsp;...[L]<em>a troisi&egrave;me, que l&rsquo;administration Trump a montr&eacute; qu&rsquo;elle se trouvait pratiquement priv&eacute;e de tout pouvoir, et qu&rsquo;elle transf&eacute;rait de la plus humiliante des fa&ccedil;ons le pouvoir ex&eacute;cutif au Congr&egrave;s.</em>&nbsp;&raquo; A notre sens, on n&rsquo;a pas fini de voir Trump &agrave; la man&oelig;uvre&nbsp;; d&rsquo;abord sur la loi qui a &eacute;t&eacute; vot&eacute;e par le Congr&egrave;s et qu&rsquo;il a lui-m&ecirc;me sign&eacute;e en &eacute;mettant des r&eacute;serves, sur la constitutionnalit&eacute; de laquelle planchent les conseils juridiques du pr&eacute;sident avec l&rsquo;id&eacute;e esquiss&eacute;e ici et l&agrave; d&eacute;sormais avec insistance qu&rsquo;elle [la loi] pourrait &ecirc;tre <a href="http://theduran.com/trump-sidesteps-impeachment-trap-sanctions-law-prepares-challenge-supreme-court/">renvoy&eacute;e &agrave; la Cour Supr&ecirc;me</a> justement sur la question de sa constitutionnalit&eacute;. D&rsquo;autre part, on peut faire une certaine confiance &agrave; Trump pour prendre des initiatives, faire monter la tension avec le Congr&egrave;s, etc. <strong>S&rsquo;il est extr&ecirc;mement difficile &agrave; un pr&eacute;sident de gouverner avec un Congr&egrave;s qui lui est hostile, il est encore infiniment plus difficile &agrave; un Congr&egrave;s bigarr&eacute; et parcouru par une haine qui va dans tous les sens de gouverner avec un pr&eacute;sident hostile</strong>... Enfin, il y a d&rsquo;innombrables enqu&ecirc;tes et pol&eacute;miques en cours, &ndash; <em>Russiagate</em>, les frasques du DNC, <em>emailgate </em>d&rsquo;Hillary, etc., &ndash;&nbsp;qui ont &eacute;t&eacute; lanc&eacute;es en th&eacute;orie bruyante de la presse antiSyst&egrave;me pour arriver &agrave; la destitution du pr&eacute;sident mais dans lesquelles, contrairement au cas du Watergate, les accusateurs, notamment les d&eacute;mocrates, tra&icirc;nent un nombre consid&eacute;rable de bruyantes casseroles.)</p>

<p>Par contre, c&rsquo;est sur un effet fondamental de cette situation que nous voulons insister, parce qu&rsquo;il est <strong>mis en &eacute;vidence par la r&eacute;action extraordinaire de virulence de Medvedev</strong> qui ouvre ce <em>Faits &amp; Commentaires</em>. Que voit-on dans ce cas&nbsp;? <strong>Le plus lib&eacute;ral, le plus pro-occidental dans la direction politique russe</strong>, employant un langage furieux de r&eacute;sistance sans merci face &agrave; ce qui est absolument jug&eacute; comme une agression des USA... Et une agression de qui, aux USA&nbsp;? Du Congr&egrave;s attaquant le pr&eacute;sident Trump, c&rsquo;est-&agrave;-dire de cette partie de l&rsquo;<em>establishment</em> dont tous les gens de bonne compagnie dans le bloc-BAO et chez les quelques lib&eacute;raux russes (dont Medvedev) <strong>attendaient qu&rsquo;elle se lev&acirc;t contre la politique <em>America First </em>et protectionniste du pr&eacute;sident Trump</strong>, et cette attaque du Congr&egrave;s d&eacute;cidant des mesures catastrophiques qui ne peuvent &ecirc;tre catalogu&eacute;es, hors de toute passion, <strong>que comme des mesures type-<em>America First </em>et protectionnistes</strong>.</p>

<p>Tout le monde s&rsquo;interroge (<a href="http://www.dedefensa.org/article/la-politique-de-trump-destruction">Ron Paul</a>, <a href="http://www.dedefensa.org/article/degats-collateraux">Diana Johnstone</a>)&nbsp;: &ldquo;Mais savent-ils donc ce qu&rsquo;ils sont en train de faire&rdquo;&nbsp;? Et la r&eacute;ponse est non, mille fois non, &ndash; et d&rsquo;ailleurs, ils s&rsquo;en foutent puisque seule la passion les guide au-del&agrave; de leur corruption et de leur inculture. Le r&eacute;sultat extraordinaire qui est train de s&rsquo;&eacute;tablir <strong>est exactement une caricature sarcastique de ce que l&rsquo;on craignait</strong>, et particuli&egrave;rement dans le &ldquo;parti des globalistes&rdquo; bien s&ucirc;r, avec l&rsquo;arriv&eacute;e de Trump.</p>

<p>Trump au pouvoir, c&rsquo;&eacute;tait, disons pour faire court <strong>&ldquo;les souverainistes-populistes&rdquo; au pouvoir contre les &ldquo;globalistes&rdquo;</strong> (le reste de l&rsquo;<em>establishment</em>-D.C. dont le Congr&egrave;s, l&rsquo;UE, les quelques lib&eacute;raux russes type-Medvedev, etc., pour ne parler que des protagonistes qui nous int&eacute;ressent)&nbsp;; et qu&rsquo;obtient-on&nbsp;? <strong>Une fracture consid&eacute;rable qui est en train d&rsquo;&eacute;branler le parti des &ldquo;globalistes&rdquo;</strong>, entre d&rsquo;une part &ldquo;D.C.-la-folle&rdquo; qui joue &agrave; l&rsquo;<em>America-Firster </em>pour avoir la t&ecirc;te du pr&eacute;tendument plus <em>America-Firster</em> de tous (Trump), et d&rsquo;autre part les autres &ldquo;globalistes&rdquo; (UE, Medvedev), qui en seraient presque &agrave; en appeler &agrave; Trump, &agrave; l&rsquo;exhorter &agrave; r&eacute;sister, pour qu&rsquo;il stoppe le carnage extraordinaire en train d&rsquo;&ecirc;tre effectu&eacute; par le Congr&egrave;s.</p>

<blockquote>
<p>Le constat est donc une fois de plus celui de l&rsquo;effritement, de la dissolution, de la d&eacute;construction du Syst&egrave;me, &ndash; puisque les &ldquo;globalistes&rdquo; en sont une des repr&eacute;sentations op&eacute;rationnelles, &ndash; <strong>et par aucune autre action que celle de lui-m&ecirc;me</strong>. Une fois de plus, l&rsquo;&eacute;quation surpuissance-autodestruction se trouve rencontr&eacute;e, confort&eacute;e, renforc&eacute;e&nbsp;: <strong>le Syst&egrave;me ne peut &ecirc;tre vaincu que par ses propres outrances, ses propres contradictions, ses propres haines int&eacute;rieures</strong>. Les antiSyst&egrave;me, &ndash; il y en a de toutes les cat&eacute;gories, et jusqu&rsquo;&agrave; Trump dans nombre de cas, quoiqu&rsquo;on puisse penser de lui, &ndash; ne sont l&agrave; que pour exciter la B&ecirc;te-immonde, exactement comme le torero agite sa <em>muleta</em> devant le taureau. Mais nul besoin, ni d&rsquo;une &eacute;p&eacute;e, ni de l&rsquo;estocade finale&nbsp;: <strong>le Syst&egrave;me se suffit &agrave; lui-m&ecirc;me dans tous les aspects de son destin, y compris son terme</strong>.</p>
</blockquote>
</div>

<!-- Social medias well -->
<div class="well social clearfix unprint">
	<!-- Facebook -->
	<div class="facebook pull-left">
		<div class="fb-share-button" data-layout="button_count" data-action="recommend" data-href="http://www.dedefensa.org/article/globalistes-contre-globalistes" data-type="button"></div>
	</div>
	<!-- Twitter -->
	<div class="twitter pull-left">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="dedefensa" data-lang="fr">Tweeter</a>
		<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script>
	</div>
</div>
<!-- Donation -->
<div class="well well-sm donation-bottom" id="article-donation-container">
	<h3>Donations</h3>
	<p>Nous avons récolté 188 &euro; sur 3000 &euro; </p>
	<p><a href="http://www.dedefensa.org/page/donations" class="btn btn-primary btn-sm" title="faire un don">faites un don</a></p>
	</div>

<!-- Ajax forum -->
<div class="well well-sm forum-bottom" id="forum-container">
	<p>
		<small>
			<span class="glyphicon glyphicon-comment"></span>&nbsp;&nbsp;
		</small>
		<strong>Forum</strong> &mdash;
		<a data-toggle="modal" data-target=".forum-modal" href="http://www.dedefensa.org/forum/globalistes-contre-globalistes">
			Charger les commentaires
		</a>
	</p>
	<p class="unprint">
		<small>
			<span class="glyphicon glyphicon-print"></span>&nbsp;&nbsp;
			<a href="#" class="printme">
				Imprimer
			</a>
		</small>
	</p>
</div>



<!-- Modal receptacle for forum -->
<div class="modal fade forum-modal" tabindex="-1" role="dialog" aria-labelledby="forumModal" aria-hidden="true">
	<div class="modal-dialog modal-lg">
		<div class="modal-content bg-greylight"></div>
	</div>
</div>				</div><!-- /.col-md-9 -->
			</div><!-- /.row -->
		</div><!-- /.container -->
	</div><!-- /.socle -->
	
		<footer class="pagefooter">
		<p>&copy; www.dedefensa.org - Euredit S.P.R.L.</p>
		<p>Tél.:+32/4/355.05.50 - Fax: +32/4/355.08.35</p>
		<p>
			22 rue du Centenaire<br />
			B-4624 Fléron<br />
			<strong>Belgique</strong>
		</p>
	</footer>	
		
			
		<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="http://www.dedefensa.org/js/jquery-1.11.0.min.js"></script>
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script> -->
		
	<!-- Jquery ui for bootstrap -->
	
	<!-- Include all compiled plugins (below), or include individual files as needed -->
	<script src="http://www.dedefensa.org/js/bootstrap/affix.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/alert.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/button.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/carousel.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/collapse.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/dropdown.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/modal.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/tooltip.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/popover.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/scrollspy.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/tab.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/transition.js"></script>
	
	<!-- Plugins -->
	<script src="http://www.dedefensa.org/js/lib/ekko-lightbox.js"></script>
	<script src="http://www.dedefensa.org/js/lib/jquery.scrollto.min.js"></script>
	<script src="http://www.dedefensa.org/js/lib/typeahead.bundle.min.js"></script>
	
	<script src="http://www.dedefensa.org/js/lib/moment-locales.min.js"></script>
	<script src="http://www.dedefensa.org/js/lib/bootstrap-datetimepicker.js"></script>
	
	<script src="http://www.dedefensa.org/js/lib/retina.min.js"></script>
	
		
	<!-- Common functions -->
	<script src="http://www.dedefensa.org/js/script.js"></script>
	
	<!-- Analytics tracking -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1852262-2', 'auto');
		ga('send', 'pageview');
	</script>	
</body>
</html>