<!DOCTYPE html>
<html lang="fr">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dedefensa.org | Bloc-Notes | Liquider completement la CIA et le FBI ?</title>

<!-- <link rel="shortcut icon" href="favicon.ico" /> -->
<link rel="icon" type="image/png" href="/img/favicon.png" />

<!-- Rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="'/rss'; ?>" />

<!-- Bootstrap -->
<link href="/css/styles.css" rel="stylesheet" media="screen">
<!-- Print css -->
<link href="/css/print.css" rel="stylesheet" media="print">

<!-- Jquery ui for bootstrap -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	
		<meta name="keywords" content="Colonel Pat Lang SST Sic Semper Tyrannis DIA Trump sédition forfaiture Covert Action " />

<meta name="description" content="&bull;&nbsp;Le colonel Lang, fameux pour son site&nbsp;Sic Semper Tyrannis&nbsp;d&rsquo;o&ugrave; il exerce une influence certaine sur les milieux de s&eacute;curit&eacute; nationale et du renseignement, estime que&nbsp;les deux grandes agences, la CIA et le FBI, sont entr&eacute;es en s&eacute;dition. &bull;&nbsp;Selon lui, elles doivent&nbsp;&ecirc;tre r&eacute;duites drastiquement ou, mieux encore, bel et bien supprim&eacute;es&nbsp;pour que le contr&ocirc;le des affaires qu&rsquo;elles traitent revienne au vrai pouvoir civil. &bull;&nbsp;Cette proposition ne fait que mettre en lumi&egrave;re un affrontement fondamental en cours. &bull;&nbsp;L&rsquo;&eacute;lection USA-2020 sera l&rsquo;enjeu de cette bataille terrible.
" />

			<meta property="fb:app_id" content="222482587952527"/>
	
			<meta property="og:title" content="Liquider complètement la CIA et le FBI ?"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="https://www.dedefensa.org/article/liquider-completement-la-cia-et-le-fbi"/>
			<meta property="og:article:published_time" content="2019-11-05"/>
			<meta property="og:article:publisher" content="https://www.facebook.com/dedefensa"/>
			<meta property="og:article:tag" content="Colonel Pat Lang SST Sic Semper Tyrannis DIA Trump sédition forfaiture Covert Action "/>
			<meta property="og:image" content="https://www.dedefensa.org/img/dde-article-item.gif"/>
			<meta property="og:image:type" content="image/gif"/>
			<meta property="og:image:width" content="600"/>
			<meta property="og:image:height" content="600"/>
			<meta property="og:site_name" content="Dedefensa.org"/>
	
</head>
<body>
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=227720857274020";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
			<!-- Progress article -->
	<progress value="0" title="Progression de lecture"></progress>
		
	<!-- Fixed navbar -->
	<div id="titlebar">
		<div class="navbar navbar-dde navbar-fixed-top" id="titlebar" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<a class="navbar-brand" href="https://www.dedefensa.org/" title="dedefensa.org - dde.crisis">
						<img src="https://www.dedefensa.org/img/dde-logo.png" width="232" height="45" alt="Dde Logo"/>
					</a>
				</div>
				<div class="navbar-collapse collapse">
										<form action="https://www.dedefensa.org/recherche/do" class="navbar-form navbar-right" id="simple-search-form" role="form" method="post" accept-charset="utf-8"><div style="display:none">
<input type="hidden" name="action" value="simple_search" />
</div>						<div class="form-group">
							<input type="search" placeholder="Rechercher&hellip;" class="form-control" name="search_string" id="header_search_input" />
						</div>
						<button type="submit" class="btn">Chercher</button>
					</form>				</div><!--/.navbar-collapse -->
			</div><!--/.container -->
		</div><!--/.navbar -->
	</div><!--/#titlebar -->
	
		
		<!-- Menu user -->
	<div class="user-menu-wrapper hidden-xs hidden-sm">
		<div class="container">
			<div class="row">
								<div class="col-md-6">
					<form action="https://www.dedefensa.org/login/validate_credentials" method="post" accept-charset="utf-8" class="form-inline" id="inpage-login" role="form">
<input type="hidden" name="redirect" value="https://www.dedefensa.org/article/liquider-completement-la-cia-et-le-fbi" />
					<div class="form-group">
						<label class="sr-only" for="email">Votre Email</label>
						<input type="email" name="email" class="form-control input-sm" id="email" placeholder="Votre Email">
					</div>
					<div class="form-group">
						<label class="sr-only" for="password">Votre mot de passe</label>
						<input type="password" name="password" class="form-control input-sm" id="password" placeholder="Mot de passe">
					</div>
					<button type="submit" class="btn btn-default btn-sm">Envoyer</button>
					</form>				</div>
				<div class="col-md-5">
					<p>
						Pas encore de compte ?&nbsp;&nbsp;
						<span class="glyphicon glyphicon-pencil"></span>&nbsp;&nbsp;
						<a href="https://www.dedefensa.org/inscription" class="user-menu-link">
							Inscrivez-vous.
						</a>
					</p>
				</div>
								<div class="col-md-1">
					<div class="user-menu-switch" data-toggle="tooltip" data-placement="bottom" title="Afficher / Masquer les raccourcis vers mon compte">
						<a href="#" class="user-menu-link" id="um-switch-1"><span class="glyphicon glyphicon-download"></span></a>
					</div>
				</div>
				
			</div><!--/.row -->
		</div><!--/.container -->
	</div><!--/.user-menu-wrapper -->	
		
	<div class="socle">
		<div class="container">
			<div class="row">
				<div class="col-md-3">
					<!-- Editable menu -->
<nav class="list-group" id="dde-menu">
<!--

																														<a 
				href="https://www.dedefensa.org/"
													class="list-group-item menu-link"
													title="Aller à : Accueil"
							>
				Accueil			</a>
														<a 
				href="https://www.dedefensa.org/section/analyse"
													class="list-group-item menu-link"
													title="Section : Analyse"
							>
				Analyse			</a>
														<a 
				href="http://www.dedefensa.org/section/faits-et-commentaires"
													class="list-group-item menu-link"
													title="Section : Faits et commentaires"
							>
				Faits et commentaires			</a>
														<a 
				href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset"
													class="list-group-item menu-link"
													title="Aller à : Journal dde.crisis de Philippe Grasset"
							>
				Journal dde.crisis de Philippe Grasset			</a>
														<a 
				href="http://www.dedefensa.org/section/breves-de-crise"
													class="list-group-item menu-link"
													title="Section : Brèves de crise"
							>
				Brèves de crise			</a>
														<a 
				href="http://www.dedefensa.org/section/bloc-notes"
													class="list-group-item menu-link"
													title="Section : Bloc-Notes"
							>
				Bloc-Notes			</a>
														<a 
				href="https://www.dedefensa.org/section/ouverture-libre"
													class="list-group-item menu-link"
													title="Section : Ouverture libre"
							>
				Ouverture libre			</a>
														<a 
				href="https://www.dedefensa.org/section/glossairedde"
													class="list-group-item menu-link"
													title="Section : Glossaire.dde"
							>
				Glossaire.dde			</a>
														<a 
				href="http://www.dedefensa.org/section/la-grace-de-lhistoire"
													class="list-group-item menu-link"
													title="Section : La grâce de l'histoire"
							>
				La grâce de l'histoire			</a>
														<a 
				href="http://www.dedefensa.org/section/archivesphg"
													class="list-group-item menu-link"
													title="Section : ArchivesPhG"
							>
				Archives PhG			</a>
														<a 
				href="https://www.dedefensa.org/section/les-conversations-de-dedefensaorg"
													class="list-group-item menu-link"
													title="Section : Les conversations de dedefensa.org"
							>
				Les Conversations			</a>
														<a 
				href="http://www.dedefensa.org/section/notre-situation"
													class="list-group-item menu-link"
													title="Section : Notre situation"
							>
				Notre situation			</a>
																																	<a 
				href="http://www.dedefensa.org/forum/"
													class="list-group-item menu-link"
													title="Aller à : Forum"
							>
				Forum			</a>
														<a 
				href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps"
													class="list-group-item menu-link"
													title="Page : A propos... dd&e, la crisologie de notre temps"
							>
				A propos...			</a>
			-->

<!-- Site menu -->

	<a href="https://www.dedefensa.org/" class="list-group-item menu-link "> Accueil</a>
	<a href="http://www.dedefensa.org/section/notre-situation" class="list-group-item menu-link" title="Section : Notre situation">Notre situation</a>
			<!--a href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps" class="list-group-item menu-link" title="Page : A propos... dd&e, la crisologie de notre temps">A propos...</a-->
	<br/>
	<a href="http://www.dedefensa.org/section/analyse" class="list-group-item menu-link" title="Section : Analyse">Analyse</a>
    <a href="http://www.dedefensa.org/section/bloc-notes" class="list-group-item menu-link" title="Section : Bloc-Notes">Bloc-Notes</a>
    <a href="http://www.dedefensa.org/section/faits-et-commentaires" class="list-group-item menu-link" title="Section : Faits et commentaires">Faits et commentaires</a>
    <a href="http://www.dedefensa.org/section/glossairedde" class="list-group-item menu-link" title="Section : Glossaire.dde">Glossaire.dde</a>
    <a href="http://www.dedefensa.org/section/ouverture-libre" class="list-group-item menu-link" title="Section : Ouverture libre">Ouverture libre</a>
	<a href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset" class="list-group-item menu-link" title="Aller à : Journal dde.crisis de Philippe Grasset">Journal dde.crisis de Philippe Grasset</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-nicolas-bonnal-1" class="list-group-item menu-link" title="Les carnets de Nicolas Bonnal">Les carnets de Nicolas Bonnal</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-dimitri-orlov-1" class="list-group-item menu-link" title="Les carnets de Dimitri Orlov">Les carnets de Dimitri Orlov</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-patrice-hans-perrier" class="list-group-item menu-link" title="Les carnets de Nicolas Bonnal">Les carnets de Patrice Hans Perrier</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-badia-benjelloun-1" class="list-group-item menu-link" title="Les carnets de Badia Benjelloun">Les carnets de Badia Benjelloun</a>
    <a href="http://www.dedefensa.org/blog/librairie-dde" class="list-group-item menu-link" title="Aller à : Librairie dde">Librairie dde</a>
	<a href="http://www.dedefensa.org/section/la-grace-de-lhistoire" class="list-group-item menu-link" title="Section : La grâce de l'histoire">La grâce de l'histoire</a>
    <a href="http://www.dedefensa.org/section/archivesphg" class="list-group-item menu-link" title="Section : ArchivesPhG">Archives PhG</a>
    <a href="http://www.dedefensa.org/forum/" class="list-group-item menu-link" title="Aller à : Forum">Forum</a>
    <a href="http://www.dedefensa.org/section/breves-de-crise" class="list-group-item menu-link" title="Section : Brèves de crise">Brèves de crise</a>
    <a href="http://www.dedefensa.org/section/les-conversations-de-dedefensaorg" class="list-group-item menu-link" title="Section : Les conversations de dedefensa.org">Les Conversations</a>

	<!--
	<a href="http://www.dedefensa.org/section-bloc-notes.html" class="list-group-item menu-link">Bloc-Notes</a>
	<a href="http://www.dedefensa.org/section-analyse.html" class="list-group-item menu-link">Analyse</a>
	<a href="http://www.dedefensa.org/section-analyse_ddecrisis.html" class="list-group-item menu-link">Analyse (dde.crisis)</a>
	<a href="http://www.dedefensa.org/section-notes_de_lectures.html" class="list-group-item menu-link">Notes de lectures</a>
	<a href="http://www.dedefensa.org/section-de_defensa.html" class="list-group-item menu-link">de defensa</a>
	<a href="http://www.dedefensa.org/section-context.html" class="list-group-item menu-link">Context</a>
	<a href="http://www.dedefensa.org/section-journal.html" class="list-group-item menu-link">Journal</a>
	<a href="http://www.dedefensa.org/section-notre_bibliotheque.html" class="list-group-item menu-link">Notre bibliothèque</a>
	<a href="http://www.dedefensa.org/section-messagerie.html" class="list-group-item menu-link">Messagerie</a>
	<a href="http://www.dedefensa.org/section-faits_et_commentaires.html" class="list-group-item menu-link">Faits et commentaires</a>
	<a href="http://www.dedefensa.org/section-extraits.html" class="list-group-item menu-link">Extraits</a>
	<a href="http://www.dedefensa.org/section-la_grace_de_l_histoire.html" class="list-group-item menu-link">La grâce de l'histoire</a>
	<a href="http://www.dedefensa.org/section-ouverture_libre.html" class="list-group-item menu-link">Ouverture libre</a>
	<a href="http://www.dedefensa.org/section-dialogues.html" class="list-group-item menu-link">Dialogues</a>
	<a href="http://www.dedefensa.org/section-notre_situation.html" class="list-group-item menu-link">Notre situation</a>
	<a href="http://www.dedefensa.org/section-archivesphg.html" class="list-group-item menu-link">ArchivesPhG</a>
	<a href="http://www.dedefensa.org/section-glossairedde.html" class="list-group-item menu-link">Glossaire.dde</a>
	<a href="http://www.dedefensa.org/section-br_ves_de_crise.html" class="list-group-item menu-link">Brèves de crise</a>
	<a href="http://www.dedefensa.org/forum.html" class="list-group-item menu-link">Forum</a>
	<a href="http://www.dedefensa.org/apropos.html" class="list-group-item menu-link">A propos </a>
	<a href="http://www.dedefensa.org/donations.html" class="list-group-item menu-link">Donations</a>
	-->
</nav>
					
															<div class="sidebar-block">
												<div class="btn-group">
							<button type="button" class="btn btn-default" data-toggle="dropdown">
								<span class="glyphicon glyphicon-user"></span> 
								Votre compte
							</button>
							<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="https://www.dedefensa.org/login">Identifiez-vous</a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="https://www.dedefensa.org/inscription">Créez un compte</a>
								</li>
							</ul>
						</div>
											</div>

					<!-- Menu Blog month by month -->
										
					<!-- Menu Blog -->
										
					<!-- Donations : lien -->
					<div class="sidebar-block hidden-xs hidden-sm side-donation">
						<h3 class="sidebar-title">Soutenez <em>dedefensa.org</em></h3>
						<div class="call-to-action clearfix">
							<div class="btn-group">
								<button type="button" class="btn btn-danger" data-toggle="dropdown">
									<span class="glyphicon glyphicon-heart-empty"></span> 
									Faire un don
								</button>
								<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
									<span class="caret"></span>
									<span class="sr-only">Toggle Dropdown</span>
								</button>
								<ul class="dropdown-menu" role="menu">
									<li>
										<a href="https://www.dedefensa.org/page/donations">Faire un don via <em>Paypal &reg;</em></a>
									</li>
									<li>
										<a href="https://www.dedefensa.org/page/donations">Faire un don par chêque ou par virement bancaire</a>
									</li>
									<li class="divider"></li>
									<li>
										<a href="https://www.dedefensa.org/inscription">Créer un compte sur <em>dedefensa.org</em></a>
									</li>
								</ul>
							</div>
						</div>
						<!-- Donation -->
											</div>
					


					<!-- La Grâce de l'histoire -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>La Grâce de l'Histoire</em></h3>
						<h4>Achat en ligne</h4>
						<img alt="" src="/img/grace-cover-tome-2.png"  width="200" height="200" alt="Grace Cover" class="img-thumbnail"/>
						<p>
							Le Tome-II de La Grâce de l’Histoire vient de paraître. Pour le commander, cliquer <a href="https://www.dedefensa.org/blog/librairie-dde">ici</a> pour rejoindre notre <a href="https://www.dedefensa.org/blog/librairie-dde">
								Librairie <em>dde</em>
							</a>
						</p>
					</div>
					
					<!-- Les Âmes de Verdun -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>Les Âmes de Verdun</em></h3>
						<h4>Achat en ligne</h4>
						<img src="https://www.dedefensa.org/img/verdun-cover-thumb.jpg" width="200" height="200" alt="Grace Cover" class="img-thumbnail">
						<p>
							Ce livre est disponible via notre librairie en ligne <a href="http://www.edde.eu/publication-les_ames_de_verdun.html" title="Les âmes de Verdun">www.edde.eu</a>
						</p>
						<div class="btn-group">
							<button type="button" class="btn btn-danger"><span class="glyphicon glyphicon-book"></span> Les Âmes de Verdun</button>
							<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="http://www.edde.eu/publication-les_ames_de_verdun.html">Acheter sur <em>edde.eu</em></a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="http://www.lesamesdeverdun.com/galerie.html">Découvrir quelques photographies extraites de l'ouvrage</a>
								</li>
								<li>
									<a href="http://www.dedefensa.org/article-verdun_ou_la_repetition_generale_22_09_2008.html">Lire un extrait</a>
								</li>
							</ul>
						</div>
					</div>
					
					<!-- Articles récents -->
									</div>
				<!-- Main Zone -->
				<div class="col-md-9">
					<!-- Page Article -->

<!-- Page header with article title -->
<div class="page-header article">
	<h1>Liquider complètement la CIA et le FBI ?</h1>
</div>

<!-- Top well with section name, date, forum infos -->
<div class="well article">
	<h2>
				<a href="https://www.dedefensa.org/section/bloc-notes" class="article-section-title">
			Bloc-Notes		</a>
			</h2>
	<h3 class="article-date">
		<span class="glyphicon glyphicon-calendar"></span>&nbsp;&nbsp;
		mardi 05 novembre 2019	</h3>
	<h3 class="unprint">
		<span class="glyphicon glyphicon-comment"></span>&nbsp;&nbsp;
		Forum
	</h3>
			<p class="forum-call unprint">
			Il n'y a pas de commentaires associés a cet article. 
			Vous pouvez <a href="https://www.dedefensa.org/forum/liquider-completement-la-cia-et-le-fbi">réagir</a>.
		</p>
		<p class="unprint">
		<small>
			<span class="glyphicon glyphicon-print"></span>&nbsp;&nbsp;
			<a href="#" class="printme">
				Imprimer
			</a>
		</small>
	</p>
    <span class="glyphicon glyphicon-eye-open"></span>&nbsp;1446</div><!-- ./end of well -->
<!-- Whole article... -->
<div class="body article">
	<h2 class="titleset_b.deepblue" style="color:#0f3955; font-size:1.65em; font-variant:small-caps">Liquider compl&egrave;tement la CIA et le FBI&nbsp;?</h2>

<p>On sait que le site SST (<em>Sic Semper Tyrannis</em>) du colonel Pat Lang, ancien officier de la DIA, est particuli&egrave;rement influent dans la communaut&eacute; du renseignement (IC, pour<em>Intelligence Community</em>), dans sa partie non infect&eacute;e par l&rsquo;&eacute;volution depuis 9/11, contre l&rsquo;autre partie de l&rsquo;IC devenue absolument s&eacute;ditieuse et jouant aujourd&rsquo;hui un r&ocirc;le stup&eacute;fiant d&rsquo;animatrice d&rsquo;un &ldquo;coup d&rsquo;&Eacute;tat permanent&rdquo; contre le pr&eacute;sident des &Eacute;tats-Unis. On dit m&ecirc;me, selon des sources qui stup&eacute;fierait et mettrait en &eacute;bullition nos organes de censure institu&eacute;s par la libert&eacute; de la presse, &ndash; type &ldquo;<a href="https://www.lemonde.fr/verification/"><em>Decodex</em></a>&rdquo; du tr&egrave;s-vertueux&nbsp;<em>Le Monde</em>, &ndash; que SST est r&eacute;guli&egrave;rement consult&eacute; par celui qui reste pour l&rsquo;instant et officiellement le pr&eacute;sident des &Eacute;tats-Unis.</p>

<p>D&rsquo;o&ugrave; l&rsquo;importance, de notre point de vue, de ce commentaire du&nbsp;<a href="https://turcopolier.typepad.com/sic_semper_tyrannis/2019/11/burn-cia-and-fbi-to-the-ground-start-over.html">4 octobre</a>du colonel Lang lui-m&ecirc;me, mais parlant en son nom et en celui d&rsquo;un des principaux animateurs du site, l&rsquo;anonyme &ldquo;TTG&rdquo;. (L&rsquo;association des deux signale, &agrave; leurs yeux, l&rsquo;importance qu&rsquo;ils veulent accorder &agrave; ce texte.) Le titre lui-m&ecirc;me dit tout &agrave; cet &eacute;gard, puisqu&rsquo;il ne s&rsquo;agit de rien moins au bout du compte que de proposer de &ldquo;raser jusqu&rsquo;aux fondations&rdquo; la CIA et le FBI, jusqu&rsquo;&agrave; ce qu&rsquo;il n&rsquo;en reste plus rien&nbsp;: &laquo;&nbsp;<em>Burn CIA and FBI to the ground? Start over?</em>&nbsp;&raquo; (On comprend que, dans ce cas bien entendu, poser les questions c&rsquo;est y r&eacute;pondre.)</p>

<p>Si l&rsquo;on consid&egrave;re le s&eacute;rieux du site, la qualit&eacute; de son lectorat, son influence dans l&rsquo;IC, on comprend que Lang ne pose pas ces questions &agrave; la l&eacute;g&egrave;re. En fait, il n&rsquo;a jamais envisag&eacute; de proposer de telles mesures dans aucun de ses textes, et cela montre l&rsquo;aspect pressant et gravissime de son analyse, et cela refl&eacute;tant un climat qui ne cesse de s&rsquo;aggraver jusqu&rsquo;&agrave; la demande de mesures extr&ecirc;mes au sein de la partie saine de l&rsquo;IC, par exemple autour de groupements tels que les&nbsp;<a href="https://en.wikipedia.org/wiki/Veteran_Intelligence_Professionals_for_Sanity">VIPS</a>(&ldquo;<em>Veteran Intelligence Professionals for Sanity</em>&rdquo;).</p>

<p>Dans le texte r&eacute;f&eacute;renc&eacute;, Lang signale quelques-unes des plus &eacute;normes erreurs de ces services de renseignement et de contre-espionnage, notamment dans les quelques ann&eacute;es avant 9/11 et depuis. Lang ne laisse aucune place aux hypoth&egrave;ses de manipulation, de&nbsp;<em>falseflag</em>, etc., s&rsquo;en tenant &agrave; un raisonnement hors de toute position pol&eacute;mique pour simplement juger des capacit&eacute;s des services, et surtout, depuis quelques ann&eacute;es, de leur subversion par rapport au pouvoir l&eacute;gal &eacute;lu, de leur s&eacute;dition par rapport &agrave; l&rsquo;ordre public aux &Eacute;tats-Unis, de leur forfaiture par rapport &agrave; la Constitution&nbsp;; il va jusqu&rsquo;&agrave; en faire une sorte de &ldquo;police politique&rdquo; comme il en existe dans les syst&egrave;mes totalitaires, au service d&rsquo;une tendance politique subversive et s&eacute;ditieuse.</p>

<p>(Ce n&rsquo;est pas pour rien que ce texte offre en illustration la reproduction d&rsquo;un simple timbre &eacute;mis par l&rsquo;URSS au d&eacute;but des ann&eacute;es 1920. Les connaisseurs reconna&icirc;tront le visage de Felix Dzerjinski, cr&eacute;ateur en 1918 de la Tch&eacute;ka, premier nom de la police politique sovi&eacute;tique comprenant les administrations du&nbsp;<em>Goulag&nbsp;</em>et de la terreur polici&egrave;re int&eacute;rieure. Au bout du compte de l&rsquo;URSS, c&rsquo;est le KGB qui assura l&rsquo;h&eacute;ritage de la Tch&eacute;ka apr&egrave;s la p&eacute;riode stalinienne.)</p>

<p>Consid&eacute;rant ce qui pr&eacute;c&egrave;de &agrave; propos des erreurs nombreuses des services, le dernier point, le point 5, mentionn&eacute; dans la liste des accusations lanc&eacute;es contre les deux agences mises en cause (CIA et FBI), est bien entendu le point le plus important, celui qui signale la s&eacute;dition et la forfaiture&nbsp;: &laquo;&nbsp;<em>Et puis il y a la situation trouble actuelle concernant les dirigeants de la Communaut&eacute; du renseignement, Brennan, Clapper, etc. et les dirigeants du FBI. Il est clair que quoi qu&rsquo;ils aient fait exactement, ils ont pris le parti de combattre le pr&eacute;sident &eacute;lu et en fonction Donald Trump, &eacute;galement candidat pour 2020</em>.&nbsp;&raquo;</p>

<p>A partir de ces constats soulign&eacute;s par son sempiternel IMO (&ldquo;<em>In My Opinion</em>&rdquo;), Lang s&rsquo;adresse &agrave; ses lecteurs dans son style inimitable qui rappelle certaines complicit&eacute;s entre-soi du temps de la DIA, en les interpellant sous le vocable tr&egrave;s Am&eacute;rique-des-origines de &ldquo;<em>pilgrims</em>&rdquo;.</p>

<p>&laquo;&nbsp;<em>Dites-moi, p&egrave;lerins, pourquoi nous devrions supporter de telles absurdit&eacute;s ?&nbsp;Pourquoi devrions-nous payer les dirigeants de ces organismes pour le privil&egrave;ge de les voir abuser de nous ? Nous sommes des hommes et des femmes libres. Envoyons ces porcs dans les d&eacute;serts qu&rsquo;ils m&eacute;ritent, dans un monde o&ugrave; ils devront travailler dur pour gagner de l&#39;argent.</em><br />
&raquo;&nbsp;<em>TTG et moi sommes d&#39;accord que la premi&egrave;re chose &agrave; faire est de d&eacute;pouiller la CIA de tout r&ocirc;le qu&#39;elle joue encore dans le monde de l&#39;action secr&egrave;te</em>[AC, ou&nbsp;<em>Covert Action</em>].&nbsp;<em>L&rsquo;AC comprend toutes les mesures autres que la guerre, mais plus violentes que la diplomatie, qui sont prises pour mettre en &oelig;uvre la politique &eacute;trang&egrave;re l&eacute;gale des &Eacute;tats-Unis.&nbsp;&nbsp;La CIA ne devrait pas avoir cette mission, qu&#39;elle partage avec les forces arm&eacute;es depuis le 11 septembre 2001.&nbsp;&nbsp;La mission actuelle de la CIA est de servir de principal service clandestin am&eacute;ricain, soutenu par l&#39;arm&eacute;e.&nbsp;&nbsp;Dans ce r&ocirc;le, ils sont cens&eacute;s recruter des &eacute;trangers pour espionner pour nous mais aussi pour diriger une grande partie de la CA. Pour tous ceux qui les ont vus essayer de le faire pendant de nombreuses d&eacute;cennies, il est &eacute;vident qu&rsquo;ils n&rsquo;ont tout simplement pas les comp&eacute;tences requises. Les regarder agir, c&#39;est comme regarder un singe essayer de jouer au tennis sans raquette. Dans leurs efforts pour se conformer &agrave; cette mission, les dirigeants civils de la CIA embauchent des gens qui ont d&eacute;j&agrave; &eacute;t&eacute; soldats et qui cherchent un autre emploi et ils d&eacute;bauchent aussi des jeunes soldats des forces sp&eacute;ciales de l&#39;arm&eacute;e.&nbsp;&nbsp;Pourquoi ne pas &eacute;liminer l&rsquo;&ldquo;interm&eacute;diaire&rdquo; dans le processus et faire en sorte que les militaires dirigent l&#39;AC&nbsp;?</em><br />
&raquo;&nbsp;<em>On peut soutenir que le FBI, qui est &agrave; l&#39;origine une cr&eacute;ation du cerveau pervers de J. Edgar Hoover (il avait amass&eacute; des dossiers sur les politiciens am&eacute;ricains afin de les contr&ocirc;ler) et la CIA, un artefact de la guerre froide (qui avait TOUJOURS trop de pouvoir), devraient simplement &ecirc;tre d&eacute;mantel&eacute;s en tant qu&rsquo;institution et remplac&eacute;s par des organes gouvernementaux plus repr&eacute;sentatifs de nos valeurs nationales collectives.</em><br />
&raquo;&nbsp;<em>Le pays a besoin d&#39;un service de police et de contre-espionnage qui ob&eacute;it &agrave; la loi. Le pays a besoin d&rsquo;un petit organisme pour effectuer des p&eacute;n&eacute;trations strat&eacute;giques de menaces &eacute;trang&egrave;res importantes.</em><br />
&raquo;&nbsp;<em>Faut-il confier les missions de la CIA et du FBI &agrave; des structures existantes telles que le US Marshal&rsquo;s Service et/ou la DIA ou faut-il construire de nouveaux groupes avec de meilleurs contr&ocirc;les qui leur seraient impos&eacute;s&nbsp;?</em><br />
&raquo;&nbsp;<em>J&#39;attends avec impatience la discussion.&nbsp;<strong>Pl</strong></em>&nbsp;&raquo;</p>

<blockquote>
<p>La mod&eacute;ration tr&egrave;s professionnelle du propos &eacute;nonc&eacute; au nom d&rsquo;un patriotisme am&eacute;ricaniste au-dessus de tout soup&ccedil;on, mod&eacute;ration sans aucun doute voulue malgr&eacute; la s&eacute;v&eacute;rit&eacute; des verdicts rendus sur les actions des services concern&eacute;s, contraste avec la radicalit&eacute; extr&ecirc;me de la mesure recommand&eacute;e. C&rsquo;est l&agrave;, sans aucun doute, qu&rsquo;on voit la gravit&eacute; de l&rsquo;affrontement interne aux USA (&agrave; &ldquo;D.C.-la-folle&rdquo;), du fait que la logique la plus encadr&eacute;e par le professionnalisme, la plus retenue par un patriotisme strict, &ndash; la plus &ldquo;mod&eacute;r&eacute;e&rdquo; dirait-on, &ndash; aboutit &agrave; la recommandation de mesures qui ne peuvent &ecirc;tre objectivement jug&eacute;e que comme &eacute;tant d&rsquo;un extr&eacute;misme r&eacute;volutionnaire. Aujourd&rsquo;hui, la logique la plus &ldquo;mod&eacute;r&eacute;e&rdquo; conduit, sans se pervertir en aucune fa&ccedil;on, &agrave; recommander l&rsquo;&ldquo;extr&eacute;misme r&eacute;volutionnaire&rdquo;&nbsp;; sans jouer sur les mots, on dira que ce cheminement de la logique mod&eacute;r&eacute;e accouchant l&rsquo;extr&eacute;misme est extr&ecirc;mement logique puisque nous vivons le temps de l&rsquo;Inversion parfaite jusqu&rsquo;&agrave; l&rsquo;entropisation.</p>
</blockquote>

<p>Cela &eacute;tant appr&eacute;ci&eacute; de la sorte, &ndash; notre &ldquo;IMO&rdquo; &agrave; nous, pour employer le langage du colonel Lang, &ndash; il y a des enseignements politiques plus concrets qu&rsquo;une certaine intuition, ou une intuition certaine apr&egrave;s tout, vous pousserait &agrave; proposer. La situation d&eacute;crite par Lang de la s&eacute;dition et de la forfaiture, apr&egrave;s quatre ann&eacute;es agit&eacute;es o&ugrave; cet activisme subversif des organisations impliqu&eacute;es &agrave; fourni toutes les preuves de son existence, a d&eacute;sormais une forme structurelle qui en fait une&nbsp;&nbsp;<a href="https://www.dedefensa.org/article/glossairedde-verite-de-situation-verite">v&eacute;rit&eacute;-de-situation</a>&nbsp;que nul ne peut plus ignorer tout simplement parce qu&rsquo;elle est devenue trop grave pour &ecirc;tre ignor&eacute;e. C&rsquo;est dire qu&rsquo;on a d&eacute;pass&eacute; les bornes de la seule communication, m&ecirc;me si cette &eacute;volution est essentiellement due &agrave; la puissance de la communication (IC,&nbsp;<em>DeepState</em>, etc.), pour nous retrouver sur le territoire de l&rsquo;affrontement in&eacute;vitable. On doit en d&eacute;duire que cet affrontement peut et devrait prendre des formes de tension r&eacute;volutionnaire qui s&rsquo;apparenteront &agrave; une lutte sans merci pour le pouvoir.</p>

<p>En d&rsquo;autres mots, cette s&eacute;dition et cette forfaiture rel&egrave;vent d&eacute;sormais d&rsquo;une insurrection &agrave; ciel ouvert des organismes d&eacute;sign&eacute;s par Lang. Pour prendre la possibilit&eacute; la plus tragique, nous dirions que la situation ne pourrait plus se d&eacute;nouer, en prenant l&rsquo;hypoth&egrave;se de l&rsquo;avantage des organes s&eacute;ditieux, par l&rsquo;&eacute;limination physique d&rsquo;un Trump comme on &eacute;limina physiquement Kennedy (et peut-&ecirc;tre m&ecirc;me qu&rsquo;il faudrait consid&eacute;rer une acte de destitution comme une forme d&rsquo;&ldquo;&eacute;limination physique&rdquo;)&nbsp;; mais au contraire, que cette &ldquo;&eacute;limination physique&rdquo; conduirait immanquablement &agrave; l&rsquo;installation d&rsquo;une situation op&eacute;rationnelle de guerre civile introduisant &agrave; des affrontements de cette sorte, o&ugrave; des organes du gouvernement de s&eacute;curit&eacute; nationale s&rsquo;affronteraient entre eux. A l&rsquo;inverse, c&rsquo;est-&agrave;-dire dans le cas o&ugrave; Trump passerait l&rsquo;obstacle de la destitution et gagnerait sa r&eacute;&eacute;lection, notre appr&eacute;ciation est que son second mandat s&rsquo;ouvrirait sur l&rsquo;in&eacute;vitable affrontement d&eacute;j&agrave; en cours avec les organisations s&eacute;ditieuses qui, bien entendu, n&rsquo;accepteraient jamais la solution que Lang sugg&egrave;re.</p>

<p>D&eacute;cid&eacute;ment, l&rsquo;&eacute;lection USA-2020 se pr&eacute;sente bien pour s&rsquo;imposer comme l&rsquo;&eacute;lection de tous les effondrements. Dans cette perspective l&rsquo;&eacute;lection USA-2016 de Donald Trump, jug&eacute;e pourtant comme si extraordinaire, sans pr&eacute;c&eacute;dent ni &eacute;quivalent, n&rsquo;appara&icirc;t que comme une mise en bouche.</p>

<p>&nbsp;</p>

<p>Mis en ligne le 5 novembre 2019 &agrave; 13H55</p>
</div>


<!-- Donation -->




<!-- Modal receptacle for forum -->
<div class="modal fade forum-modal" tabindex="-1" role="dialog" aria-labelledby="forumModal" aria-hidden="true">
	<div class="modal-dialog modal-lg">
		<div class="modal-content bg-greylight"></div>
	</div>
</div>				</div><!-- /.col-md-9 -->
			</div><!-- /.row -->
		</div><!-- /.container -->
	</div><!-- /.socle -->
	
		<footer class="pagefooter">
		<p>&copy; www.dedefensa.org - Euredit S.P.R.L.</p>
		<p>Tél.:+32/4/355.05.50 - Fax: +32/4/355.08.35</p>
		<p>
			22 rue du Centenaire<br />
			B-4624 Fléron<br />
			<strong>Belgique</strong>
		</p>
	</footer>	
		
			
		<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="https://www.dedefensa.org/js/jquery-1.11.0.min.js"></script>
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script> -->
		
	<!-- Jquery ui for bootstrap -->
	

	<!-- Include all compiled plugins (below), or include individual files as needed -->
	<script src="https://www.dedefensa.org/js/bootstrap/affix.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/alert.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/button.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/carousel.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/collapse.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/dropdown.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/modal.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/tooltip.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/popover.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/scrollspy.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/tab.js"></script>
	<script src="https://www.dedefensa.org/js/bootstrap/transition.js"></script>
	
	<!-- Plugins -->
	<script src="https://www.dedefensa.org/js/lib/ekko-lightbox.js"></script>
	<script src="https://www.dedefensa.org/js/lib/jquery.scrollto.min.js"></script>
	<script src="https://www.dedefensa.org/js/lib/typeahead.bundle.min.js"></script>
	
	<script src="https://www.dedefensa.org/js/lib/moment-locales.min.js"></script>
	<script src="https://www.dedefensa.org/js/lib/bootstrap-datetimepicker.js"></script>
	
	<script src="https://www.dedefensa.org/js/lib/retina.min.js"></script>
	
		
	<!-- Common functions -->
	<script src="https://www.dedefensa.org/js/script.js"></script>
	
	<!-- Analytics tracking -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1852262-2', 'auto');
		ga('send', 'pageview');
	</script>	
</body>
</html>