<!DOCTYPE html>
<html lang="fr">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dedefensa.org | Vers un effondrement de civilisation? | Notes sur l’Iran-tan-plan</title>

<!-- <link rel="shortcut icon" href="favicon.ico" /> -->
<link rel="icon" type="image/png" href="http://www.dedefensa.org/img/favicon.png" />

<!-- Rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dedefensa.org/rss" />

<!-- Bootstrap -->
<link href="http://www.dedefensa.org/css/styles.css" rel="stylesheet" media="screen">
<!-- Print css -->
<link href="http://www.dedefensa.org/css/print.css" rel="stylesheet" media="print">

<!-- Jquery ui for bootstrap -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	
		<meta name="keywords" content="Dunford Guerassimov Trump Iran Russie Poutine Lavrov Hamid Ghavari" />

<meta name="description" content="&bull;&nbsp;Encore des &ldquo;bruits de bottes&rdquo; autour de l&rsquo;Iran, essentiellement du fait des pressions US sur ce pays depuis le retrait US du trait&eacute;, accentu&eacute;es par les effets directs et indirects des sanctions qui se r&eacute;percutent dans tous les rapports internationaux. &bull;&nbsp;Ces derniers jours, d&eacute;luge de tweets trumpistes et de menaces du pr&eacute;sident iranien. &bull;&nbsp;Des sources australiennes nous assurent que&nbsp;les forces arm&eacute;es US se pr&eacute;parent pour une attaque&nbsp;au mois d&rsquo;ao&ucirc;t (combien de fois&nbsp;ne nous a-t-on annonc&eacute; une attaque imminente&nbsp;?!). &bull; La grande question en cas de conflit est de savoir&nbsp;si la Russie &ldquo;laisserait tomber&rdquo; l&rsquo;Iran, et la r&eacute;ponse aurait nettement tendance &agrave; &ecirc;tre n&eacute;gative. &bull;&nbsp;Encore une fois, si l&rsquo;on envisage l&rsquo;hypoth&egrave;se du pire, comme avec la Cor&eacute;e du Nord pendant quelques mois, avec un Trump survolt&eacute;, l&rsquo;&eacute;l&eacute;ment mod&eacute;rateur se trouvera&nbsp;dans le direction des forces arm&eacute;es US. &bull;&nbsp;Dans ce cas, peut-&ecirc;tre les militaires russes, dont le chef, le g&eacute;n&eacute;ral Guerassimov a &eacute;tabli de bons contacts avec son homologue le g&eacute;n&eacute;ral Dunford,&nbsp;participeraient-ils &agrave; la man&oelig;uvre d&rsquo;apaisement&nbsp;du pr&eacute;sident US en phase narcissique-belliciste&nbsp;?
" />

			<meta property="fb:app_id" content="222482587952527"/>
	
			<meta property="og:title" content="Notes sur l’Iran-tan-plan"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.dedefensa.org/article/notes-sur-liran-tan-plan"/>
			<meta property="og:article:published_time" content="2018-07-27"/>
			<meta property="og:article:publisher" content="https://www.facebook.com/dedefensa"/>
			<meta property="og:article:tag" content="Dunford Guerassimov Trump Iran Russie Poutine Lavrov Hamid Ghavari"/>
			<meta property="og:image" content="http://www.dedefensa.org/img/dde-article-item.gif"/>
			<meta property="og:image:type" content="image/gif"/>
			<meta property="og:image:width" content="600"/>
			<meta property="og:image:height" content="600"/>
			<meta property="og:site_name" content="Dedefensa.org"/>
	
</head>
<body>
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=227720857274020";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
			<!-- Progress article -->
	<progress value="0" title="Progression de lecture"></progress>
		
	<!-- Fixed navbar -->
	<div id="titlebar">
		<div class="navbar navbar-dde navbar-fixed-top" id="titlebar" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<a class="navbar-brand" href="http://www.dedefensa.org/" title="dedefensa.org - dde.crisis">
						<img src="http://www.dedefensa.org/img/dde-logo.png" width="232" height="45" alt="Dde Logo"/>
					</a>
				</div>
				<div class="navbar-collapse collapse">
										<form action="http://www.dedefensa.org/recherche/do" class="navbar-form navbar-right" id="simple-search-form" role="form" method="post" accept-charset="utf-8"><div style="display:none">
<input type="hidden" name="action" value="simple_search" />
</div>						<div class="form-group">
							<input type="search" placeholder="Rechercher&hellip;" class="form-control" name="search_string" id="header_search_input" />
						</div>
						<button type="submit" class="btn">Chercher</button>
					</form>				</div><!--/.navbar-collapse -->
			</div><!--/.container -->
		</div><!--/.navbar -->
	</div><!--/#titlebar -->
	
		
		<!-- Menu user -->
	<div class="user-menu-wrapper hidden-xs hidden-sm">
		<div class="container">
			<div class="row">
								<div class="col-md-6">
					<form action="http://www.dedefensa.org/login/validate_credentials" method="post" accept-charset="utf-8" class="form-inline" id="inpage-login" role="form">
<input type="hidden" name="redirect" value="http://www.dedefensa.org/article/notes-sur-liran-tan-plan" />
					<div class="form-group">
						<label class="sr-only" for="email">Votre Email</label>
						<input type="email" name="email" class="form-control input-sm" id="email" placeholder="Votre Email">
					</div>
					<div class="form-group">
						<label class="sr-only" for="password">Votre mot de passe</label>
						<input type="password" name="password" class="form-control input-sm" id="password" placeholder="Mot de passe">
					</div>
					<button type="submit" class="btn btn-default btn-sm">Envoyer</button>
					</form>				</div>
				<div class="col-md-5">
					<p>
						Pas encore de compte ?&nbsp;&nbsp;
						<span class="glyphicon glyphicon-pencil"></span>&nbsp;&nbsp;
						<a href="http://www.dedefensa.org/inscription" class="user-menu-link">
							Inscrivez-vous.
						</a>
					</p>
				</div>
								<div class="col-md-1">
					<div class="user-menu-switch" data-toggle="tooltip" data-placement="bottom" title="Afficher / Masquer les raccourcis vers mon compte">
						<a href="#" class="user-menu-link" id="um-switch-1"><span class="glyphicon glyphicon-download"></span></a>
					</div>
				</div>
				
			</div><!--/.row -->
		</div><!--/.container -->
	</div><!--/.user-menu-wrapper -->	
		
	<div class="socle">
		<div class="container">
			<div class="row">
				<div class="col-md-3">
					<!-- Editable menu -->
<nav class="list-group" id="dde-menu">
<!--

																														<a 
				href="http://www.dedefensa.org/"
													class="list-group-item menu-link"
													title="Aller à : Accueil"
							>
				Accueil			</a>
														<a 
				href="http://www.dedefensa.org/section/analyse"
													class="list-group-item menu-link"
													title="Section : Analyse"
							>
				Analyse			</a>
														<a 
				href="http://www.dedefensa.org/section/faits-et-commentaires"
													class="list-group-item menu-link"
													title="Section : Faits et commentaires"
							>
				Faits et commentaires			</a>
														<a 
				href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset"
													class="list-group-item menu-link"
													title="Aller à : Journal dde.crisis de Philippe Grasset"
							>
				Journal dde.crisis de Philippe Grasset			</a>
														<a 
				href="http://www.dedefensa.org/section/breves-de-crise"
													class="list-group-item menu-link"
													title="Section : Brèves de crise"
							>
				Brèves de crise			</a>
														<a 
				href="http://www.dedefensa.org/section/bloc-notes"
													class="list-group-item menu-link"
													title="Section : Bloc-Notes"
							>
				Bloc-Notes			</a>
														<a 
				href="http://www.dedefensa.org/section/ouverture-libre"
													class="list-group-item menu-link"
													title="Section : Ouverture libre"
							>
				Ouverture libre			</a>
														<a 
				href="http://www.dedefensa.org/section/glossairedde"
													class="list-group-item menu-link"
													title="Section : Glossaire.dde"
							>
				Glossaire.dde			</a>
														<a 
				href="http://www.dedefensa.org/section/la-grace-de-lhistoire"
													class="list-group-item menu-link"
													title="Section : La grâce de l'histoire"
							>
				La grâce de l'histoire			</a>
														<a 
				href="http://www.dedefensa.org/section/archivesphg"
													class="list-group-item menu-link"
													title="Section : ArchivesPhG"
							>
				Archives PhG			</a>
														<a 
				href="http://www.dedefensa.org/section/les-conversations-de-dedefensaorg"
													class="list-group-item menu-link"
													title="Section : Les conversations de dedefensa.org"
							>
				Les Conversations			</a>
														<a 
				href="http://www.dedefensa.org/section/notre-situation"
													class="list-group-item menu-link"
													title="Section : Notre situation"
							>
				Notre situation			</a>
																																	<a 
				href="http://www.dedefensa.org/forum/"
													class="list-group-item menu-link"
													title="Aller à : Forum"
							>
				Forum			</a>
														<a 
				href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps"
													class="list-group-item menu-link"
													title="Page : A propos... dd&e, la crisologie de notre temps"
							>
				A propos...			</a>
			-->

<!-- Site menu -->

	<a href="http://www.dedefensa.org/" class="list-group-item menu-link "> Accueil</a>
	<a href="http://www.dedefensa.org/section/notre-situation" class="list-group-item menu-link" title="Section : Notre situation">Notre situation</a>
			<a href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps" class="list-group-item menu-link" title="Page : A propos... dd&e, la crisologie de notre temps">A propos...</a>
	<br/>
	<a href="http://www.dedefensa.org/section/analyse" class="list-group-item menu-link" title="Section : Analyse">Analyse</a>
    <a href="http://www.dedefensa.org/section/bloc-notes" class="list-group-item menu-link" title="Section : Bloc-Notes">Bloc-Notes</a>
    <a href="http://www.dedefensa.org/section/faits-et-commentaires" class="list-group-item menu-link" title="Section : Faits et commentaires">Faits et commentaires</a>
    <a href="http://www.dedefensa.org/section/glossairedde" class="list-group-item menu-link" title="Section : Glossaire.dde">Glossaire.dde</a>
    <a href="http://www.dedefensa.org/section/ouverture-libre" class="list-group-item menu-link" title="Section : Ouverture libre">Ouverture libre</a>
	<a href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset" class="list-group-item menu-link" title="Aller à : Journal dde.crisis de Philippe Grasset">Journal dde.crisis de Philippe Grasset</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-nicolas-bonnal-1" class="list-group-item menu-link" title="Les carnets de Nicolas Bonnal">Les carnets de Nicolas Bonnal</a>
    <a href="http://www.dedefensa.org/blog/le-monde-dorlov" class="list-group-item menu-link" title="Le monde d'Orolov">Le monde d'Orlov</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-patrice-hans-perrier" class="list-group-item menu-link" title="Les carnets de Nicolas Bonnal">Les carnets de Patrice Hans Perrier</a>
    <a href="http://www.dedefensa.org/blog/librairie-dde" class="list-group-item menu-link" title="Aller à : Librairie dde">Librairie dde</a>
	<a href="http://www.dedefensa.org/section/la-grace-de-lhistoire" class="list-group-item menu-link" title="Section : La grâce de l'histoire">La grâce de l'histoire</a>
    <a href="http://www.dedefensa.org/section/archivesphg" class="list-group-item menu-link" title="Section : ArchivesPhG">Archives PhG</a>
    <a href="http://www.dedefensa.org/forum/" class="list-group-item menu-link" title="Aller à : Forum">Forum</a>
    <a href="http://www.dedefensa.org/section/breves-de-crise" class="list-group-item menu-link" title="Section : Brèves de crise">Brèves de crise</a>
    <a href="http://www.dedefensa.org/section/les-conversations-de-dedefensaorg" class="list-group-item menu-link" title="Section : Les conversations de dedefensa.org">Les Conversations</a>

	<!--
	<a href="http://www.dedefensa.org/section-bloc-notes.html" class="list-group-item menu-link">Bloc-Notes</a>
	<a href="http://www.dedefensa.org/section-analyse.html" class="list-group-item menu-link">Analyse</a>
	<a href="http://www.dedefensa.org/section-analyse_ddecrisis.html" class="list-group-item menu-link">Analyse (dde.crisis)</a>
	<a href="http://www.dedefensa.org/section-notes_de_lectures.html" class="list-group-item menu-link">Notes de lectures</a>
	<a href="http://www.dedefensa.org/section-de_defensa.html" class="list-group-item menu-link">de defensa</a>
	<a href="http://www.dedefensa.org/section-context.html" class="list-group-item menu-link">Context</a>
	<a href="http://www.dedefensa.org/section-journal.html" class="list-group-item menu-link">Journal</a>
	<a href="http://www.dedefensa.org/section-notre_bibliotheque.html" class="list-group-item menu-link">Notre bibliothèque</a>
	<a href="http://www.dedefensa.org/section-messagerie.html" class="list-group-item menu-link">Messagerie</a>
	<a href="http://www.dedefensa.org/section-faits_et_commentaires.html" class="list-group-item menu-link">Faits et commentaires</a>
	<a href="http://www.dedefensa.org/section-extraits.html" class="list-group-item menu-link">Extraits</a>
	<a href="http://www.dedefensa.org/section-la_grace_de_l_histoire.html" class="list-group-item menu-link">La grâce de l'histoire</a>
	<a href="http://www.dedefensa.org/section-ouverture_libre.html" class="list-group-item menu-link">Ouverture libre</a>
	<a href="http://www.dedefensa.org/section-dialogues.html" class="list-group-item menu-link">Dialogues</a>
	<a href="http://www.dedefensa.org/section-notre_situation.html" class="list-group-item menu-link">Notre situation</a>
	<a href="http://www.dedefensa.org/section-archivesphg.html" class="list-group-item menu-link">ArchivesPhG</a>
	<a href="http://www.dedefensa.org/section-glossairedde.html" class="list-group-item menu-link">Glossaire.dde</a>
	<a href="http://www.dedefensa.org/section-br_ves_de_crise.html" class="list-group-item menu-link">Brèves de crise</a>
	<a href="http://www.dedefensa.org/forum.html" class="list-group-item menu-link">Forum</a>
	<a href="http://www.dedefensa.org/apropos.html" class="list-group-item menu-link">A propos </a>
	<a href="http://www.dedefensa.org/donations.html" class="list-group-item menu-link">Donations</a>
	-->
</nav>
					
															<div class="sidebar-block">
												<div class="btn-group">
							<button type="button" class="btn btn-default" data-toggle="dropdown">
								<span class="glyphicon glyphicon-user"></span> 
								Votre compte
							</button>
							<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="http://www.dedefensa.org/login">Identifiez-vous</a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="http://www.dedefensa.org/inscription">Créez un compte</a>
								</li>
							</ul>
						</div>
											</div>
					
					<!-- Menu Blog month by month -->
										
					<!-- Menu Blog -->
										
					<!-- Donations : lien -->
					<div class="sidebar-block hidden-xs hidden-sm side-donation">
						<h3 class="sidebar-title">Soutenez <em>dedefensa.org</em></h3>
						<div class="call-to-action clearfix">
							<div class="btn-group">
								<button type="button" class="btn btn-danger" data-toggle="dropdown">
									<span class="glyphicon glyphicon-heart-empty"></span> 
									Faire un don
								</button>
								<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
									<span class="caret"></span>
									<span class="sr-only">Toggle Dropdown</span>
								</button>
								<ul class="dropdown-menu" role="menu">
									<li>
										<a href="http://www.dedefensa.org/page/donations">Faire un don via <em>Paypal &reg;</em></a>
									</li>
									<li>
										<a href="http://www.dedefensa.org/page/donations">Faire un don par chêque ou par virement bancaire</a>
									</li>
									<li class="divider"></li>
									<li>
										<a href="http://www.dedefensa.org/inscription">Créer un compte sur <em>dedefensa.org</em></a>
									</li>
								</ul>
							</div>
						</div>
						<!-- Donation -->
											</div>
					
					<!-- Liens sociaux -->
					<div class="sidebar-block hidden-xs hidden-sm">
						<h3 class="sidebar-title">
							Suivez <em>dedefensa.org</em> sur les réseaux sociaux
						</h3>
						<!-- Facebook like -->
						<h4>Sur Facebook</h4>
						<div class="well">
							<div class="fb-like" data-href="http://www.dedefensa.org" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
						</div>
						<!-- Twitter follow -->
						<h4>Sur Twitter</h4>
						<div class="well">
							<a href="https://twitter.com/dedefensa" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-size="large">
								Suivre @dedefensa
							</a>
						</div>
						<!-- RSS follow -->
						<h4>Via RSS</h4>
						<div class="well">
							<a href="http://www.dedefensa.org/rss" class="btn btn-primary btn-sm rss-follow-button">
								<span class="glyphicon glyphicon-fire"></span>
								Fil Rss
							</a>
						</div>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>

					<!-- La Grâce de l'histoire -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>La Grâce de l'Histoire</em></h3>
						<h4>Achat en ligne</h4>
						<img alt="" src="http://www.dedefensa.org/img/grace-cover-tome-2.png"  width="200" height="200" alt="Grace Cover" class="img-thumbnail"/>
						<p>
							Le Tome-II de La Grâce de l’Histoire vient de paraître. Pour le commander, cliquer ici pour rejoindre notre <a href="http://www.dedefensa.org/blog/librairie-dde">
								Librairie <em>dde</em>
							</a>
						</p>
					</div>
					
					<!-- Les Âmes de Verdun -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>Les Âmes de Verdun</em></h3>
						<h4>Achat en ligne</h4>
						<img src="http://www.dedefensa.org/img/verdun-cover-thumb.jpg" width="200" height="200" alt="Grace Cover" class="img-thumbnail">
						<p>
							Ce livre est disponible via notre librairie en ligne <a href="http://www.edde.eu/publication-les_ames_de_verdun.html" title="Les âmes de Verdun">www.edde.eu</a>
						</p>
						<div class="btn-group">
							<button type="button" class="btn btn-danger"><span class="glyphicon glyphicon-book"></span> Les Âmes de Verdun</button>
							<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="http://www.edde.eu/publication-les_ames_de_verdun.html">Acheter sur <em>edde.eu</em></a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="http://www.lesamesdeverdun.com/galerie.html">Découvrir quelques photographies extraites de l'ouvrage</a>
								</li>
								<li>
									<a href="http://www.dedefensa.org/article-verdun_ou_la_repetition_generale_22_09_2008.html">Lire un extrait</a>
								</li>
							</ul>
						</div>
					</div>
					
					<!-- Articles récents -->
									</div>
				<!-- Main Zone -->
				<div class="col-md-9">
					<!-- Page Article -->

<!-- Page header with article title -->
<div class="page-header article">
	<h1>Notes sur l’Iran-tan-plan</h1>
</div>

<!-- Top well with section name, date, forum infos -->
<div class="well article">
	<h2>
				<a href="http://www.dedefensa.org/section/vers-un-effondrement-de-civilisation" class="article-section-title">
			Vers un effondrement de civilisation?		</a>
			</h2>
	<h3 class="article-date">
		<span class="glyphicon glyphicon-calendar"></span>&nbsp;&nbsp;
		vendredi 27 juillet 2018	</h3>
	<h3 class="unprint">
		<span class="glyphicon glyphicon-comment"></span>&nbsp;&nbsp;
		Forum
	</h3>
			<p class="forum-call unprint">
							Un commentaire est associé à cet article. 
				Vous pouvez <a data-toggle="modal" data-target=".forum-modal" href="http://www.dedefensa.org/forum/notes-sur-liran-tan-plan">le consulter</a> et <a href="http://www.dedefensa.org/forum/notes-sur-liran-tan-plan">réagir à votre tour</a>.
					</p>
		<p class="unprint">
		<small>
			<span class="glyphicon glyphicon-print"></span>&nbsp;&nbsp;
			<a href="#" class="printme">
				Imprimer
			</a>
		</small>
	</p>
</div><!-- ./end of well -->

<!-- Whole article... -->
<div class="body article">
	<h2 class="titleset_a.deepblue" style="color:#0f3955; font-size:2em">Notes sur l&rsquo;Iran-tan-plan</h2>

<p>27 juillet 2018 &ndash;&nbsp;La derni&egrave;re &eacute;ructation en date de&nbsp;<em>The-Donald</em>, mis &agrave; part un rapide petit en-cas sous la forme d&rsquo;un&nbsp;<a href="http://www.dedefensa.org/article/usavsiran-une-balle-dans-le-pied">Juncker &agrave; jeun</a>, concerne la campagne d&rsquo;anath&egrave;mes contre l&rsquo;Iran men&eacute;e notamment par tirs de tweets furieux et mena&ccedil;ants. Le pr&eacute;sident iranien Rohani riposte sur le m&ecirc;me ton. L&rsquo;agressivit&eacute; est extr&ecirc;me, de part et d&rsquo;autre.&nbsp;<strong>Par cons&eacute;quent, et selon le processus habituel, on est fond&eacute; &agrave; craindre le pire</strong>.</p>

<p>(En d&eacute;comptant d&rsquo;une fa&ccedil;on assez lib&eacute;rale, nous dirions que nous approchons la douzaine dans le chef des campagnes de communication annon&ccedil;ant ou laissant craindre une attaque de l&rsquo;Iran par les USA, ce de fa&ccedil;on tr&egrave;s effective sinon &ldquo;op&eacute;rationnelle&rdquo; dans la communication&nbsp;<a href="http://www.dedefensa.org/article/lamerique-iran-la-guerre-comme-si-on-y-etait">depuis 2005</a>.)</p>

<p>Une nouvelle venue d&rsquo;Australie nous confie que&nbsp;<strong>l&rsquo;on pourrait bien avoir une attaque pour le mois d&rsquo;ao&ucirc;t</strong>, ce qui r&eacute;pondrait &agrave; la tradition des grands conflits d&eacute;marrant durant ce mois connu pour sa langueur &agrave; la fois climatique et sociale. Ainsi&nbsp;<em>ZeroHedge.com&nbsp;</em>rapporte-t-il le&nbsp;<a href="https://www.zerohedge.com/news/2018-07-26/australian-defense-officials-say-trump-prepared-bomb-iran">26 juillet 2018</a>&nbsp;:</p>

<p>&laquo;&nbsp;<em>Alors que la Maison Blanche convoquait jeudi une r&eacute;union impliquant des hauts responsables du Pentagone et des conseillers du cabinet sous la direction du conseiller &agrave; la s&eacute;curit&eacute; nationale John Bolton, et apr&egrave;s une semaine d&rsquo;&eacute;change de menaces entre le pr&eacute;sident Trump et son homologue iranien Rohani, le r&eacute;seau australien ABC affirmait que Washington &eacute;tait en train d&#39;&eacute;laborer des plans pour attaquer les pr&eacute;tendues installations nucl&eacute;aires iraniennes d&egrave;s le mois prochain. ABC cite &ldquo;des hauts responsables du gouvernement australien&rdquo; selon lesquels les &Eacute;tats-Unis seraient pr&ecirc;ts &agrave; bombarder la capacit&eacute; nucl&eacute;aire iranienne. L&#39;attaque pourrait avoir lieu le mois prochain...</em>&nbsp;&raquo;</p>

<p>L&rsquo;Australie fait partie du groupe d&rsquo;espionnage &eacute;lectronique de l&rsquo;Anglosph&egrave;re dit&nbsp;<em><a href="https://fr.wikipedia.org/wiki/Five_Eyes">Five Eyes</a></em>(Australie, Canada, Nouvelle-Z&eacute;lande, UK, USA) et ses installations plus ou moins sous le contr&ocirc;le des USA de Pine Gap dans le Territoire du Nord australien, devraient jouer un r&ocirc;le essentiel de relais des satellites d&rsquo;observation US en cas d&rsquo;attaque. Les analystes de l&rsquo;AGIO (Australian Geospatial-Intelligence Organisation), nous pr&eacute;cise encore ABC, devraient &eacute;galement jouer un r&ocirc;le pr&eacute;cieux. Les m&ecirc;mes sources expliquent que ce r&ocirc;le important de l&rsquo;Australie vaudrait pour le ciblage, mais ce pays ne participerait pas pour autant &agrave; l&rsquo;attaque pr&eacute;sum&eacute;.</p>

<p>Pour autant, on ne perd pas espoir du c&ocirc;t&eacute; australien et, face &agrave; cette soi-disant/pseudo-perspective d&rsquo;attaque US,&nbsp;<strong>on exhorte &agrave; la plus grande retenue... l&rsquo;Iran bien entendu</strong>(&laquo;&nbsp;<em>L&#39;Australie exhorte l&#39;Iran &agrave; &ecirc;tre une force pour la paix et la stabilit&eacute; dans la r&eacute;gion</em>&nbsp;&raquo;, nous dit la charmante ministre des Affaires &eacute;trang&egrave;res Julie Bishop).</p>

<p>Le supr&eacute;macisme anglosaxon triomphe, l&rsquo;&ldquo;empire&rdquo; piaffe d&rsquo;impatience et John Bolton semble enfin comprendre pourquoi il se trouve l&agrave; o&ugrave; il se trouve... Cela n&rsquo;emp&ecirc;che que, la situation &eacute;tant objectivement consid&eacute;r&eacute;e et si l&rsquo;on prend au s&eacute;rieux cette pouss&eacute;e de fi&egrave;vre, de vraies et inqui&eacute;tantes questions se posent aux planificateurs am&eacute;ricanistes.</p>

<h3 class="subtitleset_b.deepblue" style="color:#0f3955; font-size:1.65em; font-variant:small-caps">La Russie tiendra-t-elle&nbsp;?</h3>

<p>A c&ocirc;t&eacute; des habituelles rodomontades anglo-saxonnes et am&eacute;ricanistes sous la forme de &ldquo;fuites&rdquo; plus ou moins coordonn&eacute;es portant sur la quincaillerie mondiale et globalis&eacute;e de l&rsquo;&ldquo;empire&rdquo; et de ses satellites, se pose aujourd&rsquo;hui une question importante et somme toute assez in&eacute;dite en raison du poids et de l&rsquo;influence consid&eacute;rable nouvellement acquis par la puissance dont il est question&nbsp;:&nbsp;<strong>la Russie soutiendra-elle l&rsquo;Iran en cas d&rsquo;attaque contre ce pays&nbsp;?</strong>Le&nbsp;<em>Saker</em>-US avait longuement analys&eacute; cette question dans un texte du&nbsp;<a href="https://thesaker.is/is-putin-really-ready-to-ditch-irani-putin-really-ready-to-ditch-iran/">7 juin 2018</a>&nbsp;(&laquo;&nbsp;<em>Is Putin really ready to &ldquo;ditch&rdquo; Iran?</em>&nbsp;&raquo;), dont la traduction fran&ccedil;aise est parue le&nbsp;<a href="http://lesakerfrancophone.fr/poutine-est-il-vraiment-pret-a-lacher-liran">2 juillet 2018</a>&nbsp;sur le site du&nbsp;<em>Sakerfrancophone</em>(&laquo;<em>&nbsp;Poutine est-il vraiment pr&ecirc;t &agrave; &ldquo;l&acirc;cher&rdquo; l&rsquo;Iran&nbsp;?&nbsp;</em>&raquo;).</p>

<p>Il s&rsquo;agit d&rsquo;une analyse tr&egrave;s longue et tr&egrave;s fouill&eacute;e que nous prendrons volontiers comme r&eacute;f&eacute;rence, aboutissant &agrave; une r&eacute;ponse n&eacute;gative&nbsp;: non, Poutine (la Russie) ne &ldquo;l&acirc;chera&rdquo; pas l&rsquo;Iran. L&rsquo;argument est typiquement du&nbsp;<em>Saker</em>, remarquablement inform&eacute;, notamment sur la situation russe, cultivant une conception politique ultra-r&eacute;aliste, avec une tendance,&nbsp;<strong>selon nous excessive</strong>, &agrave; accorder&nbsp;<strong>une consid&eacute;rable capacit&eacute; d&rsquo;influence &agrave; Isra&euml;l (consid&eacute;r&eacute; dans ce cas comme le&nbsp;<em>Diabolus Ex Machina&nbsp;</em>de l&rsquo;attaque contre l&rsquo;Iran)</strong>. Ainsi son analyse, et la r&eacute;ponse qu&rsquo;il donne, sont-elles tr&egrave;s int&eacute;ressantes, &agrave; une &eacute;poque o&ugrave; les relations entre Isra&euml;l et la Russie sont d&rsquo;une grande proximit&eacute;, avec un Netanyahou qui semble abonn&eacute; &agrave; une rencontre au moins bimensuelle avec Poutine. Malgr&eacute; cela,&nbsp;<strong>malgr&eacute; l&rsquo;influence qu&rsquo;il accorde &agrave; un &ldquo;lobby isra&eacute;lien&rdquo; &agrave; Moscou, le&nbsp;<em>Saker-</em>US conclut donc par la n&eacute;gative &agrave; la question pos&eacute;e</strong>...</p>

<p>&laquo;&nbsp;<em>En v&eacute;rit&eacute; simple, ind&eacute;pendamment des proclamations et des d&eacute;clarations politiques, la Chine, la Russie, l&rsquo;Iran, la Syrie et le Hezbollah d&eacute;pendent tous les uns des autres et ne peuvent pas se permettre de trahir vraiment quiconque, de peur que l&rsquo;Empire les &eacute;limine un &agrave; un. Comme le disait Franklin, &ldquo;ils doivent tous se tenir encord&eacute;s ensemble, sinon ils seront tous pendus s&eacute;par&eacute;ment&rdquo;. Cela ne signifie pas qu&rsquo;ils s&rsquo;aiment, ou partagent toujours les m&ecirc;mes buts. Ils pourraient aussi jouer les uns contre les autres &agrave; un certain point, et m&ecirc;me essayer d&rsquo;obtenir quelque entente &ldquo;&agrave; part&rdquo; avec les Anglosionistes (souvenez-vous, Assad a pratiqu&eacute; la torture pour le compte de la CIA !), mais les faits sur le terrain et les rapports de forces au Moyen-Orient limiteront la port&eacute;e de telles &laquo; mini-trahisons &raquo;, au moins dans un futur pr&eacute;visible.</em></p>

<p>&raquo;&nbsp;<em>Certes, il faut prendre en compte le facteur saoudien. Contrairement aux Isra&eacute;liens, les Saoudiens offrent beaucoup de &laquo; carottes &raquo;. Mais ils sont bien trop arrogants, ils s&rsquo;en prennent d&eacute;j&agrave; aux int&eacute;r&ecirc;ts russes non seulement en Syrie, mais aussi&nbsp;<a href="http://217.218.67.231/Detail/2018/06/01/563593/Saudi">aussi au Qatar</a>, et&nbsp;<a href="http://thesaker.is/russia-and-islam-part-four-islam-as-a-threat/">leur forme d&rsquo;Islam</a>est un vrai danger pour la Russie. Actuellement, les int&eacute;grationnistes atlantiques et les souverainistes eurasiens sont parvenus &agrave; une sorte d&rsquo;&eacute;quilibre au Kremlin. Les premiers tentent de s&eacute;parer l&rsquo;Union europ&eacute;enne des &Eacute;tats-Unis et de gagner beaucoup d&rsquo;argent, tandis que les second sont charg&eacute;s des questions de s&eacute;curit&eacute; nationale, en particulier &agrave; l&rsquo;&eacute;gard du Sud, mais cet &eacute;quilibre est intrins&egrave;quement instable et serait imm&eacute;diatement menac&eacute; par une attaque anglosioniste importante. Donc oui, il y a un lobby sioniste en Russie et oui, il agit comme une 5e colonne, mais non, d&eacute;finitivement non, il n&rsquo;est pas assez fort pour ignorer totalement les int&eacute;r&ecirc;ts financiers des &eacute;lites des affaires russes ou, encore moins, les int&eacute;r&ecirc;ts fondamentaux de s&eacute;curit&eacute; nationale russe. C&rsquo;est la plus grande diff&eacute;rence entre les &Eacute;tats-Unis et la Russie : la Russie, bien que partiellement souveraine, est loin d&rsquo;&ecirc;tre une colonie ou un protectorat isra&eacute;lien. Et tant qu&rsquo;elle garde sa souverainet&eacute; m&ecirc;me partielle, elle ne &ldquo;l&acirc;chera&rdquo; pas l&rsquo;Iran, ind&eacute;pendamment des pleurnicheries et des menaces isra&eacute;liennes</em>.&nbsp;&raquo;</p>

<h3 class="subtitleset_b.deepblue" style="color:#0f3955; font-size:1.65em; font-variant:small-caps">Lavrov et son g&eacute;n&eacute;ral en balade</h3>

<p>On comprend aujourd&rsquo;hui l&rsquo;importance capitale de la question de l&rsquo;attitude de la Russie quand on admet cette &eacute;vidence qu&rsquo;en l&rsquo;espace d&rsquo;une d&eacute;cade (disons, depuis le court affrontement entre la Russie et la G&eacute;orgie en ao&ucirc;t 2008) la puissance militaire de la Russie s&rsquo;est consid&eacute;rablement r&eacute;nov&eacute;e. Outre une modernisation et une innovation remarquables,&nbsp;<strong>les forces arm&eacute;es russes ont acquis en m&ecirc;me temps une souplesse et une efficacit&eacute; d&rsquo;intervention</strong>qui font que nombre d&rsquo;analystes placent d&eacute;sormais l&rsquo;arm&eacute;e russe, dans nombre de circonstances et de types d&rsquo;intervention,&nbsp;<strong>dans une position de sup&eacute;riorit&eacute; au moins qualitative et le plus souvent d&eacute;cisive vis-&agrave;-vis des USA</strong>.</p>

<p>Dans ce cadre g&eacute;n&eacute;ral et dans le contexte qui nous importe, on s&rsquo;int&eacute;ressera &agrave; la tourn&eacute;e que vient d&rsquo;effectuer &agrave; Tel-Aviv, &agrave; Berlin et&nbsp;<a href="https://fr.sputniknews.com/international/201807241037350519-macron-lavrov-guerassimov-entretien/">&agrave; Paris</a>&nbsp;<strong>un tandem inhabituel dans sa composition</strong>&nbsp;: le ministre des affaires &eacute;trang&egrave;res russe Lavrov avec&nbsp;<strong>le chef d&rsquo;&eacute;tat-major g&eacute;n&eacute;ral Val&eacute;ri Guerassimov</strong>. C&rsquo;est une association tout &agrave; fait inhabituelle. Lorsque des affaires diplomatiques et de d&eacute;fense sont intimement m&ecirc;l&eacute;es dans des &eacute;changes internationaux, on imagine plut&ocirc;t un tandem entre les ministres des affaires &eacute;trang&egrave;res et de la d&eacute;fense&nbsp;; dans le cas qui nous occupe, la pr&eacute;sence de Guerassimov, sans son ministre et alors que ce ministre n&rsquo;est ni en&nbsp;&nbsp;disgr&acirc;ce ni emp&ecirc;ch&eacute; de quelque fa&ccedil;on que ce soit, mais avec le ministre des affaires &eacute;trang&egrave;res,&nbsp;<strong>est effectivement un &eacute;v&eacute;nement rarissime</strong>. Il est difficile de s&rsquo;en tenir &agrave; l&rsquo;aspect technique par rapport aux sujets envisag&eacute;s, alors que des&nbsp;&nbsp;rencontres entre chefs d&rsquo;&eacute;tat-major sont courantes quand les n&eacute;cessit&eacute;s techniques l&rsquo;imposent. Par cons&eacute;quent, on doit accorder &agrave; la pr&eacute;sence de Guerassimov&nbsp;<strong>une importance politique et symbolique, une sorte de d&eacute;monstration &ldquo;diplomatique&rdquo; de la puissance militaire russe</strong>.</p>

<p>(Si on veut, cette pr&eacute;sence serait un pendant &ldquo;op&eacute;rationnel&rdquo; du fameux &ldquo;Pendant des ann&eacute;es personne ne voulait nous parler, personne ne voulait nous &eacute;couter.&nbsp;<strong>Vous allez devoir nous &eacute;couter maintenant&nbsp;!</strong>&rdquo; dans le discours de Poutine du 1<sup>er</sup>mars 2018 o&ugrave; il pr&eacute;sentait les nouvelles armes russes. C&rsquo;est faire l&rsquo;hypoth&egrave;se que la pr&eacute;sence de Guerassimov est un symbole, sinon plus qu&rsquo;une n&eacute;cessit&eacute; technique. Nous ne l&rsquo;&eacute;valuons nullement comme une menace mais comme une repr&eacute;sentation de la puissance militaire russe.)</p>

<p>Le site&nbsp;<em>R&eacute;seauInternational.net&nbsp;</em><a href="https://reseauinternational.net/quel-est-le-sens-de-la-rencontre-hautement-symbolique-de-lavrov-et-gerasimov-avec-merkel-a-berlin-puis-macron-a-paris/">interpr&egrave;te</a>effectivement dans le sens de la symbolique cette pr&eacute;sence de Guerassimov, d&rsquo;autant qu&rsquo;&agrave; aucun moment il n&rsquo;a sembl&eacute; &ecirc;tre question d&rsquo;une rencontre avec des &eacute;quivalents militaires dans les pays visit&eacute;s<strong>, mais chaque fois des rencontres avec le ministre des affaires &eacute;trang&egrave;res, puis avec les chefs de gouvernement ou d&rsquo;&Eacute;tat&nbsp;</strong>(Netanyahou, Merkel, Macron). Le moins qu&rsquo;on doive dire est que l&rsquo;absence de rencontre avec des militaires n&rsquo;a pas diminu&eacute; le sens de la pr&eacute;sence de Guerassimov,&nbsp;<strong>mais l&rsquo;a au contraire hauss&eacute;e</strong>&nbsp;; de l&agrave;, effectivement, l&rsquo;observation d&rsquo;une signification politique et symbolique.&nbsp;<em>R&eacute;seauInternational.net&nbsp;</em>analyse la chose en fonction de la pr&eacute;sentation de ce d&eacute;placement, avec, pour les dirigeants europ&eacute;ens, la question de l&rsquo;Ukraine en plus de la question syrienne, puisqu&rsquo;effectivement il fut annonc&eacute; que ces deux sujets &eacute;taient trait&eacute;s.</p>

<p><strong>Pour notre compte, il nous semble difficile de penser qu&rsquo;il n&rsquo;y ait pas eu un seul mot dit sur l&rsquo;Iran&nbsp;</strong>alors que Trump &eacute;ructait de tweets enflamm&eacute;s &agrave; l&rsquo;adresse des Iraniens, alors que tous les interlocuteurs rencontr&eacute;s sont directement concern&eacute;s par la crise iranienne telle qu&rsquo;elle a &eacute;t&eacute; relanc&eacute;e par Trump depuis le retrait US du trait&eacute; nucl&eacute;aire.&nbsp;<strong>Dans ce cas, la pr&eacute;sence de Guerassimov est extr&ecirc;mement significative</strong>.</p>

<h3 class="subtitleset_b.deepblue" style="color:#0f3955; font-size:1.65em; font-variant:small-caps">Message &agrave; l&rsquo;ami Dunford</h3>

<p>... La pr&eacute;sence de Guerassimov est extr&ecirc;mement significative, et&nbsp;<strong>nous dirions m&ecirc;me qu&rsquo;elle est encore plus significative que pour les seuls sujets de la Syrie et de l&rsquo;Ukraine</strong>, &ndash; bien que tous ces sujets, c&rsquo;est-&agrave;-dire ces situations crisiques, soient &eacute;videmment li&eacute;es. Il y a &agrave; cet &eacute;gard plusieurs points &agrave; consid&eacute;rer, dont on va voir qu&rsquo;ils ont directement &agrave; voir avec l&rsquo;homme (Guerassimov) et la fonction (chef d&rsquo;&eacute;tat-major).</p>

<p>On sait que les relations entre officiels russes et US&nbsp;sont extr&ecirc;mement rares depuis la crise ukrainienne, si pas inexistantes dans certains cas. On peut admettre qu&rsquo;il y eut une exception avec les deux ministres, Lavrov et Kerry.&nbsp;<strong>Mais l&rsquo;exception la plus remarquable parce que syst&eacute;matique et inscrite dans la dur&eacute;e fut et reste sans nul doute les relations entre chefs d&rsquo;&eacute;tat-major </strong>(cela vaut, du c&ocirc;t&eacute; US, pour Dempsey comme pour Dunford qui lui succ&eacute;da). Les relations entre Guerassimov et Dunford&nbsp;<strong>sont en g&eacute;n&eacute;ral d&eacute;crites comme tr&egrave;s fournies et cordiales</strong>, ce qui a notamment permis ces trois derni&egrave;res ann&eacute;es&nbsp;<strong>d&rsquo;&eacute;viter tout incident grave entre les USA et la Russie en Syrie</strong>. De m&ecirc;me, se sont &eacute;tablies entre les deux hommes une certaine confiance et une certaine compr&eacute;hension.</p>

<p>On peut tr&egrave;s bien conjecturer que la pr&eacute;sence de Guerassimov dans une position politique et symbolique de cette importance, si elle constitue effectivement un message sur la puissance militaire russe, constitue par cons&eacute;quent un message sur l&rsquo;intention de la Russie d&rsquo;&ecirc;tre fid&egrave;le &agrave; ses positions traditionnelles,&nbsp;<strong>ce qui impliquerait qu&rsquo;elle ne laisserait pas une attaque contre l&rsquo;Iran se faire sans r&eacute;agir</strong>. Et ce message-l&agrave; vaut &eacute;videmment encore plus pour Dunford que pour les dirigeants que les deux Russes ont vu lors de leur tourn&eacute;e.</p>

<p>En effet, il y beaucoup plus encore. Il y a cette &eacute;vidence que Guerassimov&nbsp;<strong>ne peut pas ignorer l&rsquo;hostilit&eacute; des chefs militaires US &agrave; toute attaque risqu&eacute;e ou massive aujourd&rsquo;hui</strong>, sur un th&eacute;&acirc;tre d&rsquo;op&eacute;ration aussi important que l&rsquo;Iran, avec le risque de confrontation avec la Russie. Il devrait esp&eacute;rer, et faire tout dans ce sens, pour que les chefs militaires US p&egrave;sent de tout leur poids pour emp&ecirc;cher une telle attaque. Le meilleur argument qu&rsquo;on puisse leur donner, effectivement, c&rsquo;est l&rsquo;affirmation symbolique de la puissance militaire russe dans la consid&eacute;ration des grandes crises en cours, &ndash; et, dans ce cas, peut-&ecirc;tre m&ecirc;me y a-t-il connivence entre Guerassimov et Dunford sur la man&oelig;uvre. On observera d&rsquo;ailleurs que&nbsp;<strong>toutes ces observations valent &eacute;galement, bien entendu, pour l&rsquo;Ukraine</strong>, qui pourrait fort bien devenir un autre th&eacute;&acirc;tre de crise relanc&eacute; (par la Russie cette fois, et &agrave; son avantage) si une attaque US contre l&rsquo;Iran avait lieu. Cela r&eacute;pondrait bien &agrave; la tendance g&eacute;n&eacute;rale de Poutine et des Russes de traiter toutes leurs relations crisiques avec le bloc-BAO d&rsquo;une fa&ccedil;on asym&eacute;trique et&nbsp;<strong>de mettre de l&rsquo;asym&eacute;trie dans tout, y compris dans la g&eacute;ographie des crises</strong>.</p>

<h3 class="subtitleset_b.deepblue" style="color:#0f3955; font-size:1.65em; font-variant:small-caps">R&eacute;alit&eacute;s de l&rsquo;Iran, r&eacute;alit&eacute;s de Trump</h3>

<p>Reste bien entendu l&rsquo;in&eacute;vitable dernier sujet &agrave; aborder pour conclure, qui est &eacute;videmment la position des deux protagonistes par rapport &agrave; la perspective d&rsquo;une crise/d&rsquo;un conflit...&nbsp;</p>

<p>Avec l&rsquo;Iran, notre religion est vite faite... Le texte de Hamid Ghavari,&nbsp;<a href="http://www.dedefensa.org/article/usavsiran-une-balle-dans-le-pied">de ce jour</a>, rend compte assez bien ce que nous pensons de ce grand pays, h&eacute;ritier d&rsquo;une histoire fabuleuse et d&rsquo;une culture qui remonte aux origines, et par cons&eacute;quent de ce que serait son attitude face &agrave; une attaque US.</p>

<p>&laquo;&nbsp;<em>Il s&rsquo;agit d&rsquo;une grave erreur de vouloir contraindre les Iraniens par la force. C&rsquo;est pourtant bien de cela dont il s&rsquo;agit</em>. [...]&nbsp;&nbsp;<em>Quelle diplomatie! Et quelle m&eacute;connaissance des &Eacute;tats-Unis de leur propre histoire avec l&rsquo;Iran</em>. [....]&nbsp;<em>Cet interventionnisme et cette insolence, que l&rsquo;on retrouve aujourd&rsquo;hui, avaient pr&eacute;cis&eacute;ment contribu&eacute; au soul&egrave;vement populaire de 1979 et &agrave; l&rsquo;expulsion des am&eacute;ricains du territoire iranien. Les &Eacute;tats-Unis pourtant r&eacute;cidivent et aggravent leur cas alors que le temps commen&ccedil;ait tout juste &agrave; effacer ces blessures, et que la jeunesse iranienne semblait d&eacute;sormais conquise par le mod&egrave;le am&eacute;ricain et la diplomatie plus respectueuse et &eacute;quilibr&eacute;e incarn&eacute;e par l&rsquo;administration Obama</em>.</p>

<p>&raquo;&nbsp;<em>Quelle m&eacute;connaissance aussi de l&rsquo;Iran et de ses rapports de forces internes. L&rsquo;approche am&eacute;ricaine ignore que m&ecirc;me la majorit&eacute; des opposants ne souhaite aucunement, en raison des pr&eacute;c&eacute;dents avec les &Eacute;tats-Unis, un changement impos&eacute; par les Am&eacute;ricains, mais aspire plut&ocirc;t &agrave; une &eacute;volution interne. Tout&nbsp;gouvernement men&eacute; au pouvoir directement ou indirectement par des &eacute;trangers, et encore plus par les Am&eacute;ricains, serait de courte dur&eacute;e en Iran</em>... &nbsp;&raquo;</p>

<p>Avec Trump, de l&rsquo;autre c&ocirc;t&eacute;, on commence &agrave; en avoir l&rsquo;habitude,&nbsp;<strong>tout doit &ecirc;tre pass&eacute; au crible&nbsp;<a href="http://www.dedefensa.org/article/trump-et-la-vertu-de-lincertitude">de l&rsquo;incertitude</a>&nbsp;: est-il s&eacute;rieux&nbsp;? N&rsquo;applique-t-il pas sa tactique habituelle, qui est une pouss&eacute;e constante aux extr&ecirc;mes dans la communication pour faire c&eacute;der l&rsquo;autre&nbsp;?</strong>Notre appr&eacute;ciation &agrave; cet &eacute;gard n&rsquo;est pas n&eacute;cessairement optimiste, bien que nous reconnaissions sans nul doute, et c&eacute;l&eacute;brions plus qu&rsquo;&agrave; notre tour &agrave; cause de ses effets antiSyst&egrave;me, le caract&egrave;re absolument roublard du personnage Trump, son manque d&rsquo;int&eacute;r&ecirc;t pour la rigueur voire m&ecirc;me la signification des paroles, son jeu constant avec les simulacres et son m&eacute;pris rigolard pour les engagements m&ecirc;me solennels s&rsquo;il juge qu&rsquo;il n&rsquo;y a pas assez de rapport d&rsquo;int&eacute;r&ecirc;t. Pourtant, malheureusement, l&rsquo;Iran semble &eacute;ventuellement &ecirc;tre l&rsquo;exception qui, chez lui, confirme la r&egrave;gle. Il y a comme une sorte d&rsquo;id&eacute;e fixe chez Trump &agrave; l&rsquo;&eacute;gard de l&rsquo;Iran, qui peut &ecirc;tre dans ce cas renforc&eacute;e et le conduire &agrave; suivre la voie trac&eacute;e par ses menaces.</p>

<p>Nous notions cela, avec cons&eacute;quences, dans notre texte du&nbsp;<a href="http://www.dedefensa.org/article/la-fascination-pour-la-guerre">09 mai 2018</a>qui ponctuait le retrait des USA du trait&eacute; annonc&eacute; la veille. Mais dans ce cas, en inversant la m&eacute;thode, nous pourrions aussi bien arriver &agrave; une situation antiSyst&egrave;me, notamment avec des remous internes graves dans le sens vu avec les cas Dunford-Guerassimov... Avec Trump,&nbsp;<strong>il ne faut jamais perdre espoir &agrave; cet &eacute;gard</strong>.</p>

<p>&laquo;&nbsp;<em>Il ne fait aucun doute que l&rsquo;Iran repr&eacute;sente pour les USA&nbsp;<strong>l&rsquo;objet fondamental de &ldquo;la fascination pour la guerre&rdquo; depuis quarante ans&nbsp;</strong>(alors que l&rsquo;hostilit&eacute; antirussiste repr&eacute;sente &ldquo;la fascination pour l&rsquo;h&eacute;g&eacute;monie&rdquo; passant par l&rsquo;&eacute;limination de&nbsp;tout concurrent qui pourrait pr&eacute;tendre &agrave; un exceptionnalisme qui est r&eacute;serv&eacute; aux USA). L&rsquo;Iran n&rsquo;est pas un concurrent des USA,&nbsp;<strong>il est un chiffon rouge agit&eacute; devant le buffle furieux que sont les USA</strong>, ou disons le pr&eacute;sident Trump&nbsp;;&nbsp;<strong>il est l&rsquo;obsession majeure du faisant fonction d&rsquo;hypomaniaque narcissique</strong>... L&rsquo;&eacute;quipe que Trump a rassembl&eacute;e autour de lui, &ndash; Pompeo et Bolton surtout, &ndash; est absolument,&nbsp;&nbsp;<strong>religieusement acquise</strong>non seulement &agrave; l&rsquo;hostilit&eacute; envers l&rsquo;Iran,&nbsp;<strong>mais &agrave; la doctrine de&nbsp;regime change&nbsp;port&eacute;e &agrave; son accomplissement par la guerre</strong>.</em></p>

<p>&raquo;&nbsp;<em>Il ne faut pas non plus dissimuler ce qui est&nbsp;<strong>l&rsquo;autre aspect de notre th&egrave;se</strong>, &agrave; savoir que cette obsession de la guerre contre l&rsquo;Iran, par les &eacute;normes implications qu&rsquo;elle porte, constitue&nbsp;&nbsp;&eacute;galement pour les USA&nbsp;<strong>un risque suicidaire compte tenu de la fragilit&eacute; de leur situation interne et de la vuln&eacute;rabilit&eacute; de leurs forces militaires en pleine d&eacute;cadence</strong>. Cette situation, nous&nbsp;<strong>l&rsquo;&eacute;voquions d&egrave;s 2010</strong>, alors que la situation &eacute;tait infiniment meilleure pour Washington, et&nbsp;<a href="http://www.dedefensa.org/article/liran-de-tous-les-dangers-suite">nous la rappelons</a>&nbsp;r&eacute;guli&egrave;rement depuis :</em></p>

<p>&laquo;&nbsp;<em>&ldquo;La perspective appara&icirc;t alors, du point de vue de la communication, extr&ecirc;mement importante et s&eacute;rieuse, et elle rejoint une possibilit&eacute; qu&rsquo;avait &eacute;voqu&eacute;e un n&eacute;o-s&eacute;cessionniste du Vermont,&nbsp;<a href="http://www.dedefensa.org/article/voici-les-neo-secessionnistes">Thomas Naylor, en 2010</a>, &agrave; propos de la crise iranienne&nbsp;:&lsquo;Il y a trois ou quatre sc&eacute;narios possibles de l&rsquo;effondrement de l&rsquo;empire&nbsp;</em>[les USA]<em>. Une possibilit&eacute; est une guerre avec l&rsquo;Iran</em>&hellip;<em>&rsquo; &ldquo;Apr&egrave;s tout, certes, ce serait une bonne mani&egrave;re de r&eacute;gler la &ldquo;guerre civile&rdquo; qui fait rage &agrave; Washington D.C</em>...&nbsp;&raquo;</p>
</div>

<!-- Social medias well -->
<div class="well social clearfix unprint">
	<!-- Facebook -->
	<div class="facebook pull-left">
		<div class="fb-share-button" data-layout="button_count" data-action="recommend" data-href="http://www.dedefensa.org/article/notes-sur-liran-tan-plan" data-type="button"></div>
	</div>
	<!-- Twitter -->
	<div class="twitter pull-left">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="dedefensa" data-lang="fr">Tweeter</a>
		<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script>
	</div>
</div>
<!-- Donation -->
<div class="well well-sm donation-bottom" id="article-donation-container">
	<h3>Donations</h3>
	<p>Nous avons récolté 1502 &euro; sur 3000 &euro; </p>
	<p><a href="http://www.dedefensa.org/page/donations" class="btn btn-primary btn-sm" title="faire un don">faites un don</a></p>
	</div>

<!-- Ajax forum -->
<div class="well well-sm forum-bottom" id="forum-container">
	<p>
		<small>
			<span class="glyphicon glyphicon-comment"></span>&nbsp;&nbsp;
		</small>
		<strong>Forum</strong> &mdash;
		<a data-toggle="modal" data-target=".forum-modal" href="http://www.dedefensa.org/forum/notes-sur-liran-tan-plan">
			Charger les commentaires
		</a>
	</p>
	<p class="unprint">
		<small>
			<span class="glyphicon glyphicon-print"></span>&nbsp;&nbsp;
			<a href="#" class="printme">
				Imprimer
			</a>
		</small>
	</p>
</div>



<!-- Modal receptacle for forum -->
<div class="modal fade forum-modal" tabindex="-1" role="dialog" aria-labelledby="forumModal" aria-hidden="true">
	<div class="modal-dialog modal-lg">
		<div class="modal-content bg-greylight"></div>
	</div>
</div>				</div><!-- /.col-md-9 -->
			</div><!-- /.row -->
		</div><!-- /.container -->
	</div><!-- /.socle -->
	
		<footer class="pagefooter">
		<p>&copy; www.dedefensa.org - Euredit S.P.R.L.</p>
		<p>Tél.:+32/4/355.05.50 - Fax: +32/4/355.08.35</p>
		<p>
			22 rue du Centenaire<br />
			B-4624 Fléron<br />
			<strong>Belgique</strong>
		</p>
	</footer>	
		
			
		<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="http://www.dedefensa.org/js/jquery-1.11.0.min.js"></script>
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script> -->
		
	<!-- Jquery ui for bootstrap -->
	
	<!-- Include all compiled plugins (below), or include individual files as needed -->
	<script src="http://www.dedefensa.org/js/bootstrap/affix.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/alert.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/button.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/carousel.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/collapse.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/dropdown.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/modal.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/tooltip.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/popover.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/scrollspy.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/tab.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/transition.js"></script>
	
	<!-- Plugins -->
	<script src="http://www.dedefensa.org/js/lib/ekko-lightbox.js"></script>
	<script src="http://www.dedefensa.org/js/lib/jquery.scrollto.min.js"></script>
	<script src="http://www.dedefensa.org/js/lib/typeahead.bundle.min.js"></script>
	
	<script src="http://www.dedefensa.org/js/lib/moment-locales.min.js"></script>
	<script src="http://www.dedefensa.org/js/lib/bootstrap-datetimepicker.js"></script>
	
	<script src="http://www.dedefensa.org/js/lib/retina.min.js"></script>
	
		
	<!-- Common functions -->
	<script src="http://www.dedefensa.org/js/script.js"></script>
	
	<!-- Analytics tracking -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1852262-2', 'auto');
		ga('send', 'pageview');
	</script>	
</body>
</html>