<!DOCTYPE html>
<html lang="fr">
<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dedefensa.org | Ouverture libre | Nouveau positionnement du Quebec dans l'Arctique</title>

<!-- <link rel="shortcut icon" href="favicon.ico" /> -->
<link rel="icon" type="image/png" href="http://www.dedefensa.org/img/favicon.png" />

<!-- Rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dedefensa.org/rss" />

<!-- Bootstrap -->
<link href="http://www.dedefensa.org/css/styles.css" rel="stylesheet" media="screen">
<!-- Print css -->
<link href="http://www.dedefensa.org/css/print.css" rel="stylesheet" media="print">

<!-- Jquery ui for bootstrap -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	
		<meta name="keywords" content="articque québec russie souveraineté brzezinski" />

<meta name="description" content="Article du 14 février 2015 – Contribution de Patrice-Hans Perrier" />

			<meta property="fb:app_id" content="222482587952527"/>
	
			<meta property="og:title" content="Nouveau positionnement du Québec dans l'Arctique"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.dedefensa.org/article/nouveau-positionnement-du-quebec-dans-larctique"/>
			<meta property="og:article:published_time" content="2015-02-14"/>
			<meta property="og:article:publisher" content="https://www.facebook.com/dedefensa"/>
			<meta property="og:article:tag" content="articque québec russie souveraineté brzezinski"/>
			<meta property="og:image" content="http://www.dedefensa.org/img/dde-article-item.gif"/>
			<meta property="og:image:type" content="image/gif"/>
			<meta property="og:image:width" content="600"/>
			<meta property="og:image:height" content="600"/>
			<meta property="og:site_name" content="Dedefensa.org"/>
	
</head>
<body>
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=227720857274020";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
			<!-- Progress article -->
	<progress value="0" title="Progression de lecture"></progress>
		
	<!-- Fixed navbar -->
	<div id="titlebar">
		<div class="navbar navbar-dde navbar-fixed-top" id="titlebar" role="navigation">
			<div class="container">
				<div class="navbar-header">
					<a class="navbar-brand" href="http://www.dedefensa.org/" title="dedefensa.org - dde.crisis">
						<img src="http://www.dedefensa.org/img/dde-logo.png" width="232" height="45" alt="Dde Logo"/>
					</a>
				</div>
				<div class="navbar-collapse collapse">
										<form action="http://www.dedefensa.org/recherche/do" class="navbar-form navbar-right" id="simple-search-form" role="form" method="post" accept-charset="utf-8"><div style="display:none">
<input type="hidden" name="action" value="simple_search" />
</div>						<div class="form-group">
							<input type="search" placeholder="Rechercher&hellip;" class="form-control" name="search_string" id="header_search_input" />
						</div>
						<button type="submit" class="btn">Chercher</button>
					</form>				</div><!--/.navbar-collapse -->
			</div><!--/.container -->
		</div><!--/.navbar -->
	</div><!--/#titlebar -->
	
		
		<!-- Menu user -->
	<div class="user-menu-wrapper hidden-xs hidden-sm">
		<div class="container">
			<div class="row">
								<div class="col-md-6">
					<form action="http://www.dedefensa.org/login/validate_credentials" method="post" accept-charset="utf-8" class="form-inline" id="inpage-login" role="form">
<input type="hidden" name="redirect" value="http://www.dedefensa.org/article/nouveau-positionnement-du-quebec-dans-larctique" />
					<div class="form-group">
						<label class="sr-only" for="email">Votre Email</label>
						<input type="email" name="email" class="form-control input-sm" id="email" placeholder="Votre Email">
					</div>
					<div class="form-group">
						<label class="sr-only" for="password">Votre mot de passe</label>
						<input type="password" name="password" class="form-control input-sm" id="password" placeholder="Mot de passe">
					</div>
					<button type="submit" class="btn btn-default btn-sm">Envoyer</button>
					</form>				</div>
				<div class="col-md-5">
					<p>
						Pas encore de compte ?&nbsp;&nbsp;
						<span class="glyphicon glyphicon-pencil"></span>&nbsp;&nbsp;
						<a href="http://www.dedefensa.org/inscription" class="user-menu-link">
							Inscrivez-vous.
						</a>
					</p>
				</div>
								<div class="col-md-1">
					<div class="user-menu-switch" data-toggle="tooltip" data-placement="bottom" title="Afficher / Masquer les raccourcis vers mon compte">
						<a href="#" class="user-menu-link" id="um-switch-1"><span class="glyphicon glyphicon-download"></span></a>
					</div>
				</div>
				
			</div><!--/.row -->
		</div><!--/.container -->
	</div><!--/.user-menu-wrapper -->	
		
	<div class="socle">
		<div class="container">
			<div class="row">
				<div class="col-md-3">
					<!-- Editable menu -->
<nav class="list-group" id="dde-menu">
<!--

																														<a 
				href="http://www.dedefensa.org/"
													class="list-group-item menu-link"
													title="Aller à : Accueil"
							>
				Accueil			</a>
														<a 
				href="http://www.dedefensa.org/section/analyse"
													class="list-group-item menu-link"
													title="Section : Analyse"
							>
				Analyse			</a>
														<a 
				href="http://www.dedefensa.org/section/faits-et-commentaires"
													class="list-group-item menu-link"
													title="Section : Faits et commentaires"
							>
				Faits et commentaires			</a>
														<a 
				href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset"
													class="list-group-item menu-link"
													title="Aller à : Journal dde.crisis de Philippe Grasset"
							>
				Journal dde.crisis de Philippe Grasset			</a>
														<a 
				href="http://www.dedefensa.org/section/breves-de-crise"
													class="list-group-item menu-link"
													title="Section : Brèves de crise"
							>
				Brèves de crise			</a>
														<a 
				href="http://www.dedefensa.org/section/bloc-notes"
													class="list-group-item menu-link"
													title="Section : Bloc-Notes"
							>
				Bloc-Notes			</a>
														<a 
				href="http://www.dedefensa.org/section/ouverture-libre"
													class="list-group-item menu-link"
													title="Section : Ouverture libre"
							>
				Ouverture libre			</a>
														<a 
				href="http://www.dedefensa.org/section/glossairedde"
													class="list-group-item menu-link"
													title="Section : Glossaire.dde"
							>
				Glossaire.dde			</a>
														<a 
				href="http://www.dedefensa.org/section/la-grace-de-lhistoire"
													class="list-group-item menu-link"
													title="Section : La grâce de l'histoire"
							>
				La grâce de l'histoire			</a>
														<a 
				href="http://www.dedefensa.org/section/archivesphg"
													class="list-group-item menu-link"
													title="Section : ArchivesPhG"
							>
				Archives PhG			</a>
														<a 
				href="http://www.dedefensa.org/section/les-conversations-de-dedefensaorg"
													class="list-group-item menu-link"
													title="Section : Les conversations de dedefensa.org"
							>
				Les Conversations			</a>
														<a 
				href="http://www.dedefensa.org/section/notre-situation"
													class="list-group-item menu-link"
													title="Section : Notre situation"
							>
				Notre situation			</a>
																																	<a 
				href="http://www.dedefensa.org/forum/"
													class="list-group-item menu-link"
													title="Aller à : Forum"
							>
				Forum			</a>
														<a 
				href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps"
													class="list-group-item menu-link"
													title="Page : A propos... dd&e, la crisologie de notre temps"
							>
				A propos...			</a>
			-->

<!-- Site menu -->

	<a href="http://www.dedefensa.org/" class="list-group-item menu-link "> Accueil</a>
    <a href="http://www.dedefensa.org/blog/librairie-dde" class="list-group-item menu-link" title="Aller à : Librairie dde">Librairie dde</a>
	<a href="http://www.dedefensa.org/section/notre-situation" class="list-group-item menu-link" title="Section : Notre situation">Notre situation</a>
			<a href="http://www.dedefensa.org/page/a-propos-dde-la-crisologie-de-notre-temps" class="list-group-item menu-link" title="Page : A propos... dd&e, la crisologie de notre temps">A propos...</a>
	<br/>
	<a href="http://www.dedefensa.org/section/analyse" class="list-group-item menu-link" title="Section : Analyse">Analyse</a>
	<a href="http://www.dedefensa.org/section/archivesphg" class="list-group-item menu-link" title="Section : ArchivesPhG">Archives PhG</a>
    <a href="http://www.dedefensa.org/section/breves-de-crise" class="list-group-item menu-link" title="Section : Brèves de crise">Brèves de crise</a>
    <a href="http://www.dedefensa.org/section/bloc-notes" class="list-group-item menu-link" title="Section : Bloc-Notes">Bloc-Notes</a>
    <a href="http://www.dedefensa.org/blog/les-carnets-de-nicolas-bonnal" class="list-group-item menu-link" title="Blog Les carnets de Nicolas Bonnal">Les carnets de Nicolas Bonnal</a>
    <a href="http://www.dedefensa.org/section/faits-et-commentaires" class="list-group-item menu-link" title="Section : Faits et commentaires">Faits et commentaires</a>
    <a href="http://www.dedefensa.org/forum/" class="list-group-item menu-link" title="Aller à : Forum">Forum</a>
    <a href="http://www.dedefensa.org/section/glossairedde" class="list-group-item menu-link" title="Section : Glossaire.dde">Glossaire.dde</a>
	<a href="http://www.dedefensa.org/blog/journal-ddecrisis-de-philippe-grasset" class="list-group-item menu-link" title="Aller à : Journal dde.crisis de Philippe Grasset">Journal dde.crisis de Philippe Grasset</a>
	<a href="http://www.dedefensa.org/section/la-grace-de-lhistoire" class="list-group-item menu-link" title="Section : La grâce de l'histoire">La grâce de l'histoire</a>
    <a href="http://www.dedefensa.org/section/les-conversations-de-dedefensaorg" class="list-group-item menu-link" title="Section : Les conversations de dedefensa.org">Les Conversations</a>
    <a href="http://www.dedefensa.org/section/ouverture-libre" class="list-group-item menu-link" title="Section : Ouverture libre">Ouverture libre</a>


	<!--
	<a href="http://www.dedefensa.org/section-bloc-notes.html" class="list-group-item menu-link">Bloc-Notes</a>
	<a href="http://www.dedefensa.org/section-analyse.html" class="list-group-item menu-link">Analyse</a>
	<a href="http://www.dedefensa.org/section-analyse_ddecrisis.html" class="list-group-item menu-link">Analyse (dde.crisis)</a>
	<a href="http://www.dedefensa.org/section-notes_de_lectures.html" class="list-group-item menu-link">Notes de lectures</a>
	<a href="http://www.dedefensa.org/section-de_defensa.html" class="list-group-item menu-link">de defensa</a>
	<a href="http://www.dedefensa.org/section-context.html" class="list-group-item menu-link">Context</a>
	<a href="http://www.dedefensa.org/section-journal.html" class="list-group-item menu-link">Journal</a>
	<a href="http://www.dedefensa.org/section-notre_bibliotheque.html" class="list-group-item menu-link">Notre bibliothèque</a>
	<a href="http://www.dedefensa.org/section-messagerie.html" class="list-group-item menu-link">Messagerie</a>
	<a href="http://www.dedefensa.org/section-faits_et_commentaires.html" class="list-group-item menu-link">Faits et commentaires</a>
	<a href="http://www.dedefensa.org/section-extraits.html" class="list-group-item menu-link">Extraits</a>
	<a href="http://www.dedefensa.org/section-la_grace_de_l_histoire.html" class="list-group-item menu-link">La grâce de l'histoire</a>
	<a href="http://www.dedefensa.org/section-ouverture_libre.html" class="list-group-item menu-link">Ouverture libre</a>
	<a href="http://www.dedefensa.org/section-dialogues.html" class="list-group-item menu-link">Dialogues</a>
	<a href="http://www.dedefensa.org/section-notre_situation.html" class="list-group-item menu-link">Notre situation</a>
	<a href="http://www.dedefensa.org/section-archivesphg.html" class="list-group-item menu-link">ArchivesPhG</a>
	<a href="http://www.dedefensa.org/section-glossairedde.html" class="list-group-item menu-link">Glossaire.dde</a>
	<a href="http://www.dedefensa.org/section-br_ves_de_crise.html" class="list-group-item menu-link">Brèves de crise</a>
	<a href="http://www.dedefensa.org/forum.html" class="list-group-item menu-link">Forum</a>
	<a href="http://www.dedefensa.org/apropos.html" class="list-group-item menu-link">A propos </a>
	<a href="http://www.dedefensa.org/donations.html" class="list-group-item menu-link">Donations</a>
	-->
</nav>
					
															<div class="sidebar-block">
												<div class="btn-group">
							<button type="button" class="btn btn-default" data-toggle="dropdown">
								<span class="glyphicon glyphicon-user"></span> 
								Votre compte
							</button>
							<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="http://www.dedefensa.org/login">Identifiez-vous</a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="http://www.dedefensa.org/inscription">Créez un compte</a>
								</li>
							</ul>
						</div>
											</div>
					
					<!-- Menu Blog month by month -->
										
					<!-- Menu Blog -->
										
					<!-- Donations : lien -->
					<div class="sidebar-block hidden-xs hidden-sm side-donation">
						<h3 class="sidebar-title">Soutenez <em>dedefensa.org</em></h3>
						<div class="call-to-action clearfix">
							<div class="btn-group">
								<button type="button" class="btn btn-danger" data-toggle="dropdown">
									<span class="glyphicon glyphicon-heart-empty"></span> 
									Faire un don
								</button>
								<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
									<span class="caret"></span>
									<span class="sr-only">Toggle Dropdown</span>
								</button>
								<ul class="dropdown-menu" role="menu">
									<li>
										<a href="http://www.dedefensa.org/page/donations">Faire un don via <em>Paypal &reg;</em></a>
									</li>
									<li>
										<a href="http://www.dedefensa.org/page/donations">Faire un don par chêque ou par virement bancaire</a>
									</li>
									<li class="divider"></li>
									<li>
										<a href="http://www.dedefensa.org/inscription">Créer un compte sur <em>dedefensa.org</em></a>
									</li>
								</ul>
							</div>
						</div>
						<!-- Donation -->
											</div>
					
					<!-- Liens sociaux -->
					<div class="sidebar-block hidden-xs hidden-sm">
						<h3 class="sidebar-title">
							Suivez <em>dedefensa.org</em> sur les réseaux sociaux
						</h3>
						<!-- Facebook like -->
						<h4>Sur Facebook</h4>
						<div class="well">
							<div class="fb-like" data-href="http://www.dedefensa.org" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
						</div>
						<!-- Twitter follow -->
						<h4>Sur Twitter</h4>
						<div class="well">
							<a href="https://twitter.com/dedefensa" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-size="large">
								Suivre @dedefensa
							</a>
						</div>
						<!-- RSS follow -->
						<h4>Via RSS</h4>
						<div class="well">
							<a href="http://www.dedefensa.org/rss" class="btn btn-primary btn-sm rss-follow-button">
								<span class="glyphicon glyphicon-fire"></span>
								Fil Rss
							</a>
						</div>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>

					<!-- La Grâce de l'histoire -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>La Grâce de l'Histoire</em></h3>
						<h4>Achat en ligne</h4>
						<img alt="" src="http://www.dedefensa.org/img/grace-cover-tome-2.png"  width="200" height="200" alt="Grace Cover" class="img-thumbnail"/>
						<p>
							Le Tome-II de La Grâce de l’Histoire vient de paraître. Pour le commander, cliquer ici pour rejoindre notre <a href="http://www.dedefensa.org/blog/librairie-dde">
								Librairie <em>dde</em>
							</a>
						</p>
					</div>
					
					<!-- Les Âmes de Verdun -->
					<div class="sidebar-block hidden-xs hidden-sm hidden-md">
						<h3><em>Les Âmes de Verdun</em></h3>
						<h4>Achat en ligne</h4>
						<img src="http://www.dedefensa.org/img/verdun-cover-thumb.jpg" width="200" height="200" alt="Grace Cover" class="img-thumbnail">
						<p>
							Ce livre est disponible via notre librairie en ligne <a href="http://www.edde.eu/publication-les_ames_de_verdun.html" title="Les âmes de Verdun">www.edde.eu</a>
						</p>
						<div class="btn-group">
							<button type="button" class="btn btn-danger"><span class="glyphicon glyphicon-book"></span> Les Âmes de Verdun</button>
							<button type="button" class="btn btn-danger dropdown-toggle" data-toggle="dropdown">
								<span class="caret"></span>
								<span class="sr-only">Toggle Dropdown</span>
							</button>
							<ul class="dropdown-menu" role="menu">
								<li>
									<a href="http://www.edde.eu/publication-les_ames_de_verdun.html">Acheter sur <em>edde.eu</em></a>
								</li>
								<li class="divider"></li>
								<li>
									<a href="http://www.lesamesdeverdun.com/galerie.html">Découvrir quelques photographies extraites de l'ouvrage</a>
								</li>
								<li>
									<a href="http://www.dedefensa.org/article-verdun_ou_la_repetition_generale_22_09_2008.html">Lire un extrait</a>
								</li>
							</ul>
						</div>
					</div>
					
					<!-- Articles récents -->
									</div>
				<!-- Main Zone -->
				<div class="col-md-9">
					<!-- Page Article -->

<!-- Page header with article title -->
<div class="page-header article">
	<h1>Nouveau positionnement du Québec dans l'Arctique</h1>
</div>

<!-- Top well with section name, date, forum infos -->
<div class="well article">
	<h2>
				<a href="http://www.dedefensa.org/section/ouverture-libre" class="article-section-title">
			Ouverture libre		</a>
			</h2>
	<h3 class="article-date">
		<span class="glyphicon glyphicon-calendar"></span>&nbsp;&nbsp;
		samedi 14 février 2015	</h3>
	<h3 class="unprint">
		<span class="glyphicon glyphicon-comment"></span>&nbsp;&nbsp;
		Forum
	</h3>
			<p class="forum-call unprint">
							Un commentaire est associé à cet article. 
				Vous pouvez <a data-toggle="modal" data-target=".forum-modal" href="http://www.dedefensa.org/forum/nouveau-positionnement-du-quebec-dans-larctique">le consulter</a> et <a href="http://www.dedefensa.org/forum/nouveau-positionnement-du-quebec-dans-larctique">réagir à votre tour</a>.
					</p>
		<p class="unprint">
		<small>
			<span class="glyphicon glyphicon-print"></span>&nbsp;&nbsp;
			<a href="#" class="printme">
				Imprimer
			</a>
		</small>
	</p>
</div><!-- ./end of well -->

<!-- Whole article... -->
<div class="body article">
	<h2 class="common-article">Nouveau positionnement du Québec dans l'Arctique</h2><h3>L’avenir des frontières nordiques du Québec dans le contexte géopolitique</h3>
<p>
	Le Québec est un pays nordique. Bien que la majorité de sa population vive entre les 45e et 50e parallèles, la plus grosse portion du Québec est située au nord du 50e parallèle. Qui plus est, le Québec demeure, sans conteste, la province canadienne qui possède le plus gros accès aux mers arctiques. Voilà pourquoi le gouvernement Harper (Premier ministre du Canada) tente de découpler, par tous les moyens, les territoires du Nunavik (un espace qui compte pour le tiers du Québec et fait partie de son territoire depuis 1912) d’avec l’espace territoriale du Québec.
</p>
<p>
	Tout dernièrement, lors d’un référendum tenu en 2011, les Inuits du Nunavik ont rejeté à 66 % le projet de création d’un gouvernement régional qui leur était présenté. Pourquoi donc ? Les principaux intéressés auront réalisé que ce projet ne leur accordait pas assez de souveraineté politique, surtout en regard de leurs prétentions quand à l’occupation du territoire et à l’exploitation des ressources naturelles qui s’y trouvent. Lorgnant du côté de l’autodétermination des peuples du Nunavut (obtenue il y a peu en 1999), les habitants de ce territoire de plus de 500 000 km2 rêvent d’un immense état inuit qui comprendrait le Nunavut, le Nunavik et le Labrador.
</p><h3>Défendre l’intégrité du territoire québécois</h3>
<p>
	Les juristes qui œuvrent au service des principaux intéressés comptent faire valoir que les territoires du Nunavik n’appartiendraient à la province du Québec qu’en vertu d’une convention politique négociée entre Québec, Ottawa et la communauté internationale. C’est ici que la question de l’adoption d’une constitution du Québec représente le dossier le plus urgent à mener et cela dans un contexte où le Québec n’a toujours pas ratifié une constitution canadienne rapatriée d’Angleterre en 1982.
</p>
<p>
	Rappelons pour nos lecteurs que le Nunavik (incluant plusieurs de ses îles qui ont été temporairement rattachées à la création du gouvernement autonome du Nunavut) constitue un accès géostratégique privilégié à la baie James, la baie d’Hudson, le détroit d’Hudson et la baie d’Ungava et, par voie de conséquence, le principal canal de pénétration des flux maritimes provenant de l’arctique au cœur du territoire canadien.
</p>
<p>
	Les frontières du Québec sont clairement définies à l’ouest, à l’est et au sud. Mais, c’est une autre histoire en ce qui concerne l’hémisphère nord ! N’oublions pas que les agents de la Couronne britannique (rappelons aux lecteurs que la majorité de ces territoires nordiques étaient, naguère, administrés par la Compagnie de la Baie d’Hudson, une entité très proche de la Couronne britannique) viennent tout juste d’annexer les îles de la baie d’Hudson au territoire autonome du Nunavut, cela sous le regard endormi (ou complice) de nos élites politiques.
</p>
<p>
	Par ailleurs, le Labrador, que les québécois ont perdu (de manière fort contestable) en 1927 à la suite d’une décision arbitraire rendue par le Conseil privé de Londres, leur revient de jure. Mais, c’est une autre histoire qu’ils pourraient bien régler le jour où ils se seront donné un pays indépendant, cela dans un contexte où le Québec sera en mesure de « sanctuariser » ses frontières, peu importe les alliances en jeu. Il conviendrait, à court terme, d’englober tous les territoires du Nunavik (incluant les fameuses îles de la baie d’Hudson) à l’intérieur des frontières d’un pays du Québec qui n’attend que sa constitution pour se mettre à voler de ses propres ailes.
</p>
<p>
	Il n’y a aucun problème à ce que la Convention de la Baie James constitue un modèle qui pourrait servir d’inspiration pour ce qui est d’octroyer aux peuples inuit de cette région une autonomie [réelle] assortie de droits d’exploitation et de redevances leur permettant de se développer et de participer à une occupation dynamique et responsable du territoire. Mais, dans le cadre d’un processus où le Québec tarde à réaliser son indépendance, les élites aux commandes devront faire en sorte que son territoire ne prête pas flanc à des velléités de partition. Il s’agit d’une question de vie ou de mort.
</p><h3>Les potentialités de l’Arctique</h3>
<p>
	Le Canada, les États-Unis, la Russie et le Danemark se disputent, au moment d’écrire cet article, les eaux arctiques et toutes les potentialités que recèle cet espace libéré par la fonte d’une partie de la calotte polaire. Outre les gisements d’hydrocarbures ou de minerais, l’arctique recèle des quantités inouïes d’eau potable. Par ailleurs, si le Québec réussit à se prévaloir de ses prérogatives territoriales concernant ses frontières nordiques il sera en mesure d’imposer des droits de passage à tous les navires qui s’engouffreront dans cette sorte de détroit arctique. Ainsi, la portion nord-ouest de l’arctique québécois représente une zone géostratégique aussi importante que le détroit d’Ormuz pour l'Iran, le Canal de Suez pour l’Égypte ou le port de Sébastopol pour la marine russe.
</p>
<p>
	Cette question des droits de passage a déjà été soulevée à maintes reprises par des analystes qui ont démontré que le Québec perd des dizaines de milliards de dollars chaque année du fait qu’il ne contrôle pas les flux de marchandises en transit sur son territoire. Ainsi, à l’instar de certaines lignes de chemin de fer, du Pont Champlain (le pont canadien le plus achalandé) ou de la voie maritime du Saint-Laurent, une multitude d’axes de communication sont empruntés par les échanges économiques qui transitent entre l’Europe et l’Amérique du Nord. Contrairement aux autres nations souveraines qui profitent des flux de marchandises pour imposer des droits de passage, le peuple québécois se laisse déposséder d’une mesure de taxation qui lui revient le plus naturellement du monde.
</p>
<p>
	En outre, le Premier ministre du Canada, Stephen Harper, a compris que l’Arctique représentait un espace géostratégique à conquérir le plus tôt possible, surtout depuis qu’il a été établi que cette région pourrait recéler l’équivalent de 90 milliards de barils de pétrole et 25 pour cent des réserves de pétrole et de gaz naturel qui n’ont pas encore été découvertes. Par ailleurs, la fonte de la calotte glacière fera en sorte d’ouvrir, naturellement, une nouvelle route maritime intercontinentale entre l’Eurasie et l’Amérique du Nord.
</p><h3>Prendre les moyens qui s’imposent</h3>
<p>
	La Convention des Nations unies qui porte sur le droit de la mer stipule que les états côtiers ont un droit d’accès aux ressources des fonds marins qui constituent le prolongement de leur plateau continental et cela jusqu’à concurrence de 200 miles marins, ce qui est considérable. Voilà pourquoi le Canada et la Russie s’acharnent depuis ces dernières années à cartographier l’essentiel des fonds marins arctiques qui pourraient être rattachés à leur territoire respectif. Le Québec doit se doter d’une constitution qui fera en sorte de délimiter son territoire respectif et de réaliser son indépendance dans les meilleurs délais.
</p>
<p>
	À l’heure où les oligarques qui président aux destinées des hydrocarbures extraits des sables bitumineux d’Alberta (une province de l’ouest canadien) ambitionnent de faire passer de dangereux pipelines à travers le territoire québécois, la classe politique doit se mobiliser afin que tous réalisent que le territoire québécois est inviolable. Si l’Alberta veut faire passer son pétrole sale à travers les eaux et le territoire québécois, il faudra qu’elle verse des redevances à la hauteur du risque encouru dans le cadre d’une telle opération. Le peuple québécois devrait songer à retenir une partie des impôts versés au fédéral dans la négative.
</p>
<p>
	Toutes ses questions devraient faire l’objet d’une stratégie préélectorale et concerner l’ensemble de la classe politique et de la société civile. Il y va de l’avenir de plusieurs générations de québécois. Outre l’adoption d’une constitution – par l’assemblée nationale du Québec et l’ensemble des représentants de la société civile qui devront être mobilisés à cet effet – il faudra trouver des alliés stratégiques capables de défendre les positions québécoises à l’ONU. C’est dans ce contexte que les pays scandinaves, la Russie et, pourquoi pas, d’autres pays européens à l’instar de la France pourraient représenter une occasion de tisser de nouveaux partenariats stratégiques.
</p><h3>Les affinités électives</h3>
<p>
	Le Québec vient de passer de l’enfance à l’âge adulte en l’espace d’à peu près un demi-siècle. Colonie britannique, organisée en sol nordique, cette nation s’est ouverte  tardivement à la modernité en laissant le jeune empire américain spolier l’essentiel de ses ressources aquifères, énergétiques ou ligneuses. Heureusement que les Jean Lesage (Premier ministre du Québec au début des années 1960 et artisan de l’autonomie économique de cette province qui constitue le fondement historique du Canada) de ce monde ont compris qu’il fallait nationaliser l’hydroélectricité et s’en servir comme levier de développement socioéconomique, dans un contexte où la maîtrise des richesses naturelles du Québec devenait une priorité stratégique incontournable.
</p>
<p>
	Les Québécois ont alors subi des pressions incroyables, à une époque où d’autres jeunes nations en développement tentaient, elles aussi, de nationaliser une partie de leurs actifs en termes de ressources territoriales. Car il s’agit bien de cela en bout de ligne. Malheureusement, en dépit des avancées réalisées durant les années 1960, la classe politique québécoise des années 1990 finira presque par liquider la genèse de ce fragile état-nation.
</p>
<p>
	La Fédération russe, avant l’arrivée au pouvoir du Président Vladimir Poutine, aura connu les affres de la Révolution bolchévique, alors qu’une caste d’agitateurs, de financiers et d’oligarques étrangers allait mettre tout en œuvre pour détruire cette « âme russe » qui repose sur près d’un millénaire d’histoire jalonnée par l’incroyable interpénétration des cultures slaves, chrétiennes, autochtones, musulmanes et asiatiques. Puis, à l’instar du Québec, la Russie sera spoliée par une classe d’oligarques corrompus qui tentera de faire main basse sur certains secteurs de son économie domestique durant les mêmes années 1990.
</p>
<p>
	Car, il faut bien le souligner, s’ils ont été dépossédés de leur patrimoine spirituel et culturel pendant un demi-siècle (la Russie entre 1910 et la Perestroïka – le Québec entre 1960 et maintenant), ces deux peuples se sont battus afin de se doter d’institutions publiques ou collectives susceptibles de préserver le bien commun. Cette observation ne s’embarrasse nullement d’une considération idéologique en particulier. Seuls nous importent les faits. Peuples agraires, tardivement expulsés de leur féodalité ancestrale, la Russie et le Québec n’ont jamais été en mesure de tirer profit du capitalisme d’après-guerre. Voilà deux nations nordiques ayant passé d’une féodalité à une autre, le temps que de nouvelles oligarchies prennent les manettes.
</p><h3>L’Eurasie contre l’Empire thalassocratique </h3>
<p>
	L’Empire anglo-américain s’est construit à partir de la maitrise des mers et en s’appuyant sur de puissantes guildes, à l’instar de la Compagnie des Indes, pour spolier ses colonies tout en menant une guerre économique sur le long cours. Les spéculateurs de la City qui ont attaqué la monnaie russe, à la veille de Noël 2014, ont précisément agi dans le cadre de cette guerre économique qui ne s’arrête jamais, même en temps de paix. C’est par la maitrise des mers – thalassocratie – que l’Empire a tissé ses pôles de gouvernance, en s’appuyant sur la maitrise des flux de marchandises, puis monétaires, pour détruire des économies nationales au profit d’une financiarisation du capitalisme.
</p>
<p>
	Vladimir Poutine, géopoliticien de génie, a compris que c’est en jetant les bases de l’Eurasie – comme entité spatiale et économique – qu’il pouvait parvenir à contourner les dictats de l’Empire thalassocratique. Pourtant, cette démarche n’a pas empêché la Fédération de Russie de voter d’énormes crédits pour la consolidation de ses forces navales. Puisque pour consolider son projet eurasien, Poutine sait pertinemment qu’il convient d’avoir accès à certaines mers qui permettront aux troupes de son pays de se déplacer sur des terrains d’opération particulièrement stratégiques.
</p>
<p>
	C’est ce qui explique le fait qu’un référendum ait été organisé en Crimée, histoire de rattacher ce territoire à la Russie et de faire en sorte que la marine russe ait accès au port de Sébastopol et, in extenso, au pourtour méditerranéen. Le deuxième coup a été porté par le bouquet d’accords économiques qui ont été signés avec la Turquie. Chrétien convaincu, Poutine rêve que Sainte-Sophie (Hagia Sophia) soit restituée au monde orthodoxe dans un contexte où l’Empire ottoman aura été instrumentalisé à la fin de son règne pour que les chrétiens d’Orient soient exterminés.
</p><h3>Le jeu de go – pour que l’Empire s’épuise</h3>
<p>
	Il n’y a pas qu’un Zbigniew Brzezinski – géopoliticien au service de l’Empire anglo-américain – qui sache jouer quelques coups d’avance. Si le premier aura axé le plus clair de sa démarche sur l’adage « diviser pour régner », Poutine semble plutôt tabler sur celui qui stipule que « l’union fait la force ». Faisant contre mauvaise fortune bon cœur, le dirigeant russe s’est servi de la guerre économique qui lui est menée pour tisser des liens avec la Chine et ses alliés de Shanghai, avec une Turquie qui se positionne désormais comme un pivot géopolitique, avec le Brésil et ses alliés des BRICS. Il ne manque plus qu’un front dans l’arctique, celui qui unira les destinées du Québec, de la Scandinavie, des peuples autochtones et, même, d’une partie du Canada anglais le jour où Stephen Harper et ses lieutenants jetteront la serviette.
</p>
<p>
	Incroyable paradoxe, le Québec semble être en porte-à-faux entre l’Empire thallasocratique et cette nouvelle Eurasie qui se construit vaille que vaille. Terre nordique, une partie importante de son territoire est posée sur le socle du Bouclier laurentien, alors que le Fleuve Saint-Laurent représente, toujours, le principal accès fluvial de la côte-est nord-américaine. Cela sans compter sur la pénétration du Québec en plein cœur des mers de l’Arctique. Bientôt, dans un contexte de changements climatiques et géostratégiques, le Québec redeviendra un carrefour d’échanges économiques incontournable, tout en pouvant se replier sur son énorme socle territorial. C’est en apprivoisant sa nature nordique, en sortant de la DOXA atlantiste et en se positionnant comme une véritable « Suisse des Amériques » que le Québec pourra assumer son devenir et rejoindre le concert des nations souveraines.
</p><h3>La Realpolitik de l’âge adulte</h3>
<p>
	Il importe, pour le peuple québécois, d’être en mesure de saisir l’opportunité que représente la mise en forme d’une constitution spécifiant les constituantes d’un futur état. Puisque la nation québécoise possède un parlement et des institutions pérennes, une langue officielle qui est toujours pleine de vigueur, une économie qui n’a rien à envier à celles des autres pays de l’hémisphère occidental, un vaste territoire et des débouchés sur plusieurs axes géostratégiques.
</p>
<p>
	Les Russes ont démontré qu’ils sont des partenaires fiables lorsque vient le temps de tisser des accords économiques ou de nouer des alliances stratégiques. À l’orée de l’âge adulte, le Québec doit assumer sa position nordique et équilibrer son portefeuille d’alliés. Le Québec doit se positionner, rapidement, sur les nouveaux marchés et débouchés qui s’offriront à ceux qui auront compris toute l’importance de posséder une pénétration dans les eaux arctiques.
</p>
<p>
	Par ailleurs, c’est en assumant ses prérogatives, quand à la maitrise de son territoire national, que le Québec pourra entreprendre des négociations de gré à gré avec les producteurs d’hydrocarbures de l’Ouest canadien. Réalisant que le Québec est toujours intéressé à livrer de l’énergie propre à prix compétitifs (hydroélectricité) et à développer de nouvelles dessertes en matière de transports en commun, les états de la Nouvelle-Angleterre pourraient bien tirer avantage du nouveau positionnement de cette nation francophone. Quoi qu’il en soit, les relations saines, entre les peuples, ne sont possibles qu’au prix d’une réelle autonomie. 
</p>
<p>
	<p class="signature">Patrice-Hans Perrier (*)
</p>
</p>
<p>
	(*) <em>Journaliste indépendant et analyste, Montréal... L’auteur de cette analyse n’est pas politologue ou géopoliticien. Ancien journaliste, spécialisé dans le domaine des affaires municipales et du développement urbain, je travaille présentement sur le front de l’analyse politique afin de faire en sorte que certaines synthèses puissent, enfin, émerger en toute lucidité.</em>
</p>
<br /></div>

<!-- Social medias well -->
<div class="well social clearfix unprint">
	<!-- Facebook -->
	<div class="facebook pull-left">
		<div class="fb-share-button" data-layout="button_count" data-action="recommend" data-href="http://www.dedefensa.org/article/nouveau-positionnement-du-quebec-dans-larctique" data-type="button"></div>
	</div>
	<!-- Twitter -->
	<div class="twitter pull-left">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="dedefensa" data-lang="fr">Tweeter</a>
		<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script>
	</div>
</div>
<!-- Donation -->
<div class="well well-sm donation-bottom" id="article-donation-container">
	<h3>Donations</h3>
	<p>Nous avons récolté 1683 &euro; sur 3000 &euro; </p>
	<p><a href="http://www.dedefensa.org/page/donations" class="btn btn-primary btn-sm" title="faire un don">faites un don</a></p>
	</div>

<!-- Ajax forum -->
<div class="well well-sm forum-bottom" id="forum-container">
	<p>
		<small>
			<span class="glyphicon glyphicon-comment"></span>&nbsp;&nbsp;
		</small>
		<strong>Forum</strong> &mdash;
		<a data-toggle="modal" data-target=".forum-modal" href="http://www.dedefensa.org/forum/nouveau-positionnement-du-quebec-dans-larctique">
			Charger les commentaires
		</a>
	</p>
	<p class="unprint">
		<small>
			<span class="glyphicon glyphicon-print"></span>&nbsp;&nbsp;
			<a href="#" class="printme">
				Imprimer
			</a>
		</small>
	</p>
</div>



<!-- Modal receptacle for forum -->
<div class="modal fade forum-modal" tabindex="-1" role="dialog" aria-labelledby="forumModal" aria-hidden="true">
	<div class="modal-dialog modal-lg">
		<div class="modal-content bg-greylight"></div>
	</div>
</div>				</div><!-- /.col-md-9 -->
			</div><!-- /.row -->
		</div><!-- /.container -->
	</div><!-- /.socle -->
	
		<footer class="pagefooter">
		<p>&copy; www.dedefensa.org - Euredit S.P.R.L.</p>
		<p>Tél.:+32/4/355.05.50 - Fax: +32/4/355.08.35</p>
		<p>
			22 rue du Centenaire<br />
			B-4624 Fléron<br />
			<strong>Belgique</strong>
		</p>
	</footer>	
		
			
		<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
	<script src="http://www.dedefensa.org/js/jquery-1.11.0.min.js"></script>
	<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script> -->
		
	<!-- Jquery ui for bootstrap -->
	
	<!-- Include all compiled plugins (below), or include individual files as needed -->
	<script src="http://www.dedefensa.org/js/bootstrap/affix.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/alert.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/button.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/carousel.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/collapse.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/dropdown.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/modal.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/tooltip.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/popover.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/scrollspy.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/tab.js"></script>
	<script src="http://www.dedefensa.org/js/bootstrap/transition.js"></script>
	
	<!-- Plugins -->
	<script src="http://www.dedefensa.org/js/lib/ekko-lightbox.js"></script>
	<script src="http://www.dedefensa.org/js/lib/jquery.scrollto.min.js"></script>
	<script src="http://www.dedefensa.org/js/lib/typeahead.bundle.min.js"></script>
	
	<script src="http://www.dedefensa.org/js/lib/moment-locales.min.js"></script>
	<script src="http://www.dedefensa.org/js/lib/bootstrap-datetimepicker.js"></script>
	
	<script src="http://www.dedefensa.org/js/lib/retina.min.js"></script>
	
		
	<!-- Common functions -->
	<script src="http://www.dedefensa.org/js/script.js"></script>
	
	<!-- Analytics tracking -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1852262-2', 'auto');
		ga('send', 'pageview');
	</script>	
</body>
</html>